<!DOCTYPE HTML><html lang=pl-pl dir=ltr><head><meta charset=utf-8 /><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport content="width=device-width, initial-scale=1"><base href=http://echonet.info.pl/radio/1617-wielkanocne-programy-i-goscie-w-rock-radiu /><meta name=keywords content="wielkanoc rock radio, radio rock na wielkanoc, ramówka wielkanocna"/><meta name=description content="Rock Radio przygotowało dla swoich słuchaczy cykl specjalnych audycji na Wielkanoc. Od soboty do poniedziałku redakcja spróbuje choć na chwilę odciągnąć ich od świątecznego stołu. "/><title>Wielkanocne programy i goście w Rock Radiu</title><link href=/templates/tk_gen_free_ii/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel=stylesheet /><link href=/modules/mod_fblikeboxslider/css/style.css rel=stylesheet /><link href=/media/coalawebsocial/modules/sociallinks/css/cw-default.css rel=stylesheet /><link href=/media/coalawebsocial/components/sociallinks/themes-icon/cws-circle-fadein/cwsl_style.css rel=stylesheet /><link href=/media/mod_vt_nivo_slider/css/nivo-slider.min.css rel=stylesheet /><link href=/media/mod_vt_nivo_slider/themes/amazing/amazing.css rel=stylesheet /><link href=/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css rel=stylesheet /><style>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</style> <script src=/media/plg_jchoptimize/assets/gz/1/0/4938ba461bddd4a3d94e2971a1cbe421.js></script> <script src=/media/mod_vt_nivo_slider/js/jquery.nivo.slider.min.js></script> <script src=/modules/mod_news_show_sp2/assets/js/nssp2.js></script> <script src=http://echonet.info.pl/modules/mod_og_videogallery/assets/js/tpvideogallery.js></script><style>.barousel{background-color:#135cae;border-radius:0em;width:230px;padding:10px}.barousel a,.barousel a:link,.barousel a:visited{color:#FFF}.barousel_content{width:230px;height:190px}.barousel_content div{display:none}.barousel_content div.default{display:block}.thslide_list{width:230px}.thslide_list ul{padding:0;margin:0;list-style:none;padding-top:20px}.thslide_list li{float:left;padding:0;margin:1px;list-style:none}.thslide_list li a{display:block;position:relative;width:200px;height:129px;border:#FFF 1px solid}</style> <script>jQuery(document).ready(function(){jQuery('#barousel_thslide').barousel({items:3});});</script><link rel=apple-touch-icon-precomposed href=/templates/tk_gen_free_ii/apple_touch_icon.png /><link rel=stylesheet href=/media/plg_jchoptimize/assets/gz/1/0/ff840587ae6ea5871e9d1b7097e0ab3f.css /><style>.wrapper{max-width:1100px}#sidebar-a{width:21%}#sidebar-b{width:29%}#maininner{width:50%}#menu .dropdown{width:200px}#menu .columns2{width:400px}#menu .columns3{width:600px}#menu .columns4{width:800px}</style><link rel=stylesheet href=/media/plg_jchoptimize/assets/gz/1/1/ff840587ae6ea5871e9d1b7097e0ab3f.css /> <script src=/media/plg_jchoptimize/assets/gz/1/1/4938ba461bddd4a3d94e2971a1cbe421.js></script> </head><body id=page class="page sidebar-a-right sidebar-b-right sidebars-2  isblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'><div id=absolute><div id=awesome_facebook><div id=facebookbox1 
        
                    <div style="right: -310px; top: 110px; z-index: 10000;"><div id=facebookbox2 style="text-align: left;height:px;"> <img style="top: 0px;left:-46px;" src=/modules/mod_fblikeboxslider/images/fb.png alt=""> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </div> </div> </div> <script>jQuery.noConflict();jQuery(function(){jQuery(document).ready(function()
{jQuery.noConflict();jQuery(function(){jQuery("#facebookbox1").hover(function(){jQuery('#facebookbox1').css('z-index',101009);jQuery(this).stop(true,false).animate({right:0},500);},function(){jQuery('#facebookbox1').css('z-index',10000);jQuery("#facebookbox1").stop(true,false).animate({right:-310},500);});});});});</script> </div><div id=block-toolbar><div> </div></div><div id=block-header><div class=wrapper><div id=toolbar class=clearfix><div class=float-left><div class="module   deepest"> <a href=/><img src=/images/banners/echonet_biale_logo.png alt=""/> </div></div><div class=float-right><div class="module   deepest"><div class=cw-sl-width-100 id=cw-sl-179><div class=cw-social-mod><div class=cw-social-mod-follow><div class=cw-social-mod-icon-ac><ul class=cw-social-mod-icons-cws-circle-fadein> <li> <a class=facebook32 href=https://facebook.com/echonet.echonet title="Follow us on Facebook" target=_blank></a> </li><li> <a class=twitter32 href=https://twitter.com/echonet_info_pl title="Follow us on Twitter" target=_blank></a> </li><li style="text-indent: 0px !important;"> <a class=gmail32 href=mailto:echonet@echonet.info.pl title="Send us an email" rel=nofollow></a> </li> </ul> </div> </div> </div> </div> </div></div></div><header id=header> </header> </div> </div><div id=block-menu><div class=wrapper><div id=menubar><div><div class=clearfix> <nav id=menu><ul class="menu menu-dropdown"><li class="level1 item109"><a href=/ class=level1><span>Home</span></a></li><li class="level1 item102"><a href=/telewizja class=level1><span>telewizja</span></a></li><li class="level1 item103 active current"><a href=/radio class="level1 active current"><span>radio</span></a></li><li class="level1 item111"><a href=/platformy-satelitarne class=level1><span>platformy satelitarne</span></a></li><li class="level1 item107"><a href=/sieci-kablowe class=level1><span>sieci kablowe</span></a></li><li class="level1 item167"><a href=/internet class=level1><span>internet</span></a></li><li class="level1 item108"><a href=/pr class=level1><span>reklama &amp; pr</span></a></li><li class="level1 item225"><a href=/it class=level1><span>IT</span></a></li><li class="level1 item144"><a href=/fotogaleria class=level1><span>fotogaleria</span></a></li><li class="level1 item112 parent"><a href=/o-portalu class="level1 parent"><span>o portalu</span></a><div class="dropdown columns1"><div class=dropdown-bg><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item113"><a href=/o-portalu/biuro-prasowe class=level2><span>biuro prasowe</span></a></li><li class="level2 item114"><a href=/o-portalu/patronat-medialny class=level2><span>patronat medialny</span></a></li><li class="level2 item115"><a href=/o-portalu/artykul-sponsorowany class=level2><span>artykuł sponsorowany</span></a></li><li class="level2 item116"><a href=/o-portalu/wspolpraca class=level2><span>współpraca</span></a></li></ul></div></div></div></div></li></ul></nav> </div></div></div></div></div><div id=block-top-a><div><div><section id=top-a class="wrapper grid-block"><div class="grid-box width100 grid-h"><div class="module mod-box  deepest"><style>#vtnivo98{overflow:visible;border-style:solid;border-width:0px}#vtnivo98 #vt_nivo_slider98{width:auto;height:auto}#vtnivo98 .nivo-caption{position:absolute;background-color:#135cae;width:auto;height:auto;z-index:8}#vtnivo98 .nivo-heading,#vtnivo98 .nivo-heading a{font-size:26px !important;color:#FFF !important;line-height:31px !important}#vtnivo98 .nivo-description{font-size:18px !important;color:#FFF !important;line-height:23px !important}</style><div class=vt_nivo_slider><div id=vtnivo98 class="slider-wrapper theme-amazing theme-amazing98 nivocontrol-bottom nivo-bullets01 nivo-arrows01 captionposition-bottomleft captionrounded-all" style="height: auto; width: auto;"><div id=vt_nivo_slider98 class=nivoSlider> <a href=/telewizja/1553-reality-show-mariah-carey-swiat-mariah-w-e-entertainment target=_blank><img src=/images/flash/1.jpg alt="Vinaora Nivo Slider 3.x"/></a><a href=/ target=_blank><img src=/images/flash/3.jpg alt="Vinaora Nivo Slider 3.x"/></a> </div></div></div> <script>jQuery.noConflict();jQuery(window).load(function(){jQuery('#vt_nivo_slider98').nivoSlider({effect:'fold',slices:15,boxCols:8,boxRows:4,animSpeed:500,pauseTime:5000,startSlide:0,directionNav:false,controlNav:false,controlNavThumbs:false,pauseOnHover:true,manualAdvance:false,prevText:'Prev',nextText:'Next',randomStart:true,beforeChange:function(){},afterChange:function(){},slideshowEnd:function(){},lastSlide:function(){},afterLoad:function(){}});});</script> </div></div></section></div></div></div><div id=block-main><div id=main class="wrapper grid-block"><div id=maininner class=grid-box><section id=innertop class=grid-block><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-3921940021049896 data-ad-slot=5623622816 data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></section><section id=content class=grid-block><div id=system><article class=item data-permalink=http://echonet.info.pl/radio/1617-wielkanocne-programy-i-goscie-w-rock-radiu> <header><h1 class=title>Wielkanocne programy i goście w Rock Radiu</h1><p class=meta> włącz <time datetime=2017-04-12 pubdate>12 kwiecień 2017</time>. </p></header><div class="content clearfix"> <script async=async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <img src=/images/male_logo/Mrockradio.png alt="Wielkanocna ramówka w Radio Rock" class=pull-left />Rock Radio przygotowało dla swoich słuchaczy cykl specjalnych audycji na Wielkanoc. Od soboty do poniedziałku redakcja spróbuje choć na chwilę odciągnąć ich od świątecznego stołu. Pomogą w tym m.in. gwiazdy, które pojawią się w studiu m.in. Wojciech Pijanowski, Alan Andersz czy Krzysztof Szewczyk.
 
<br /><br /><div class=eliadunit style="float:right;margin:6px 2px 2px 15px;"> <ins class=adsbygoogle style=display:inline-block;width:250px;height:250px data-ad-client=ca-pub-3921940021049896 data-ad-slot=7552570017 data-ad-type=text data-color-border=FFFFFF data-color-bg=FFFFFF data-color-link=0088CC data-color-text=555555 data-color-url=AAAAAA></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div class="eliadunit"><br /><h3>Wielka Sobota w Radiu Rock</h3><p>W najbliższą sobotę, 15 kwietnia br. od godz. 9:00 do 14:00 w audycji „Poświęceni w Rock Radiu” przybliżone zostaną historie muzyków, którzy angażują się w akcje charytatywne. </p><p>W godz. 14:00-19:00 Mariusz Stelmaszczyk udowodni, że „Klasyka Rocka łączy pokolenia” i razem z Wojciechem Pijanowskim, Alanem Anderszem, Krzysztofem Szewczykiem i Antonim Królikowskim poszuka wspólnych elementów na listach ich ulubionych przebojów. </p><h3>Ramówka na Niedzielę Wielkanocną</h3><p>W świąteczną niedzielę, 16 kwietnia br. Cezary Bielak zaprosi słuchaczy na audycję „Wielki Rock na Wielkanoc!”, w której przybliży m.in. najzabawniejsze sytuacje z historii rocka. Po godz. 14:00 w programie „Jarmark Wielkanocny” Mariusz Stelmaszczyk opowie o najciekawszych premierach książkowych, filmowych i teatralnych oraz o interesujących wydarzeniach kulturalnych, które mają miejsce w te święta. </p><h3>Znane programy w Poniedziałek Wielkanocny</h3><p>W lany poniedziałek - 17 kwietnia br. nie zabraknie świątecznych edycji najpopularniejszych audycji Rock Radia. Od godz. 7:00 na antenie pojawi się „Woda na młyn”, czyli wielkanocne „Powstanie Rock Radia”, a w nim m.in. „JA JA” - lekcja języka niemieckiego z Agatą Dudą oraz „Ranking 10 największych jajogłowych w kraju”. </p><p>Od godz. 10:00 do 14:00 w „Przystanku Wielkanoc”, czyli świątecznym wydaniu audycji „PKS”, Piotr Kędzierski zabierze słuchaczy do Krakowa, skąd prosto z quada poprowadzi program z Rafałem Sonikiem - zwycięzcą rajdu Dakar. </p><p>O godz. 14:00 na antenie zagości audycja „Rock Radio Gra na święta”, w której słuchacze będą mogli opowiedzieć swoje zabawne anegdoty związane z lanym poniedziałkiem, a także wziąć udział w świątecznym konkursie „Co było pierwsze: kura czy jajko?". Zadaniem uczestników będzie wskazanie spośród dwóch piosenek jednego wykonawcy utworu, który powstał jako pierwszy. </p><p>Między godz. 18:00 a 22:00 Cezary Bielak zaprosi słuchaczy na „Klasyczny wieczór”. </p><br /> </div><div class="page-nav clearfix"> <a class=next href=/radio/1600-polskie-radio-24-z-nowymi-prowadzacymi-i-audycjami>Następny artykuł &raquo;</a> </div></article></div></section><section id=innerbottom class=grid-block><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title>radio:</h3><div id=ns2-167 class="nssp2 ns2-167"><div class=ns2-wrap><div id=ns2-art-wrap167 class="ns2-art-wrap nssp2-slide nssp2-default "><div class="ns2-art-pages nss2-inner"><div class="ns2-page item active"><div class=ns2-page-inner><div class="ns2-row ns2-first ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1617-wielkanocne-programy-i-goscie-w-rock-radiu> Wielkanocne programy i goście w Rock Radiu </a> </h4><div class=ns2-tools><div class=ns2-created> 12 kwiecień 2017 </div></div><p class=ns2-introtext>Rock Radio przygotowało dla swoich słuchaczy cykl specjalnych audycji na Wielkanoc. Od soboty do poniedziałku redakcja spróbuje choć na chwilę odciągnąć ich od świątecznego stołu. Pomogą w tym m.in. gwiazdy, które pojawią się w studiu...</p><div class=ns2-links> <a class=ns2-readmore href=/radio/1617-wielkanocne-programy-i-goscie-w-rock-radiu><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1600-polskie-radio-24-z-nowymi-prowadzacymi-i-audycjami> Polskie Radio 24 z nowymi prowadzącymi i audycjami </a> </h4><div class=ns2-tools><div class=ns2-created> 30 styczeń 2017 </div></div><p class=ns2-introtext>Polskie Radio 24 zwiększa ofertę programową o nowe audycje. Autorami nowych programów zostali m.in. Błażej Torański, Tadeusz Płużański, Anna Grabowska czy Magdalena Ogórek. Wśród nowości pojawiły się m.in. „Kapitał i praca”, „Komentarz tygodnia”, „Gorący temat”...</p><div class=ns2-links> <a class=ns2-readmore href=/radio/1600-polskie-radio-24-z-nowymi-prowadzacymi-i-audycjami><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1597-z-gory-wiadomo-nowa-zabawa-radia-zlote-przeboje> „Z góry wiadomo” - nowa zabawa Radia Złote Przeboje </a> </h4><div class=ns2-tools><div class=ns2-created> 28 styczeń 2017 </div></div><p class=ns2-introtext>Radio Złote Przeboje uruchamia od poniedziałku nową medialną zabawę. Konkurs pt. „Z góry wiadomo” poprowadzi Marcin Prokop. Dziennikarz będzie przedstawiał dowcipną charakterystykę gwiazd muzycznych, aktorów itp. Zadaniem uczestników będzie odgadnięcie o kogo chodzi.</p><div class=ns2-links> <a class=ns2-readmore href=/radio/1597-z-gory-wiadomo-nowa-zabawa-radia-zlote-przeboje><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1593-maciej-glogowski-zastepca-redaktora-naczelnego-tok-fm> Maciej Głogowski zastępcą redaktora naczelnego TOK FM </a> </h4><div class=ns2-tools><div class=ns2-created> 11 styczeń 2017 </div></div><p class=ns2-introtext>Maciej Głogowski z początkiem stycznia rozpoczął pracę w TOK FM na stanowisku zastępcy redaktora naczelnego ds. akcji specjalnych. Podczas pracy będzie odpowiadał m.in. za akcje redakcyjne takie jak: „Usłysz swoje miasto” lub „Usłysz swojego posła”.</p><div class=ns2-links> <a class=ns2-readmore href=/radio/1593-maciej-glogowski-zastepca-redaktora-naczelnego-tok-fm><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1590-morowy-weekend-odeta-moro-w-radiu-zlote-przeboje> „Morowy weekend”. Odeta Moro w Radiu Złote Przeboje </a> </h4><div class=ns2-tools><div class=ns2-created> 08 styczeń 2017 </div></div><p class=ns2-introtext>Tematy dotyczące zdrowia, urody, życia gwiazd i kulinariów to wypełnienie nowego programu „Morowy weekend” w Radio Złote Przeboje. Prowadząca Odeta Moro w każdą sobotę i niedzielę będzie przez cztery godziny przybliżać tematykę słuchaczom stacji.</p><div class=ns2-links> <a class=ns2-readmore href=/radio/1590-morowy-weekend-odeta-moro-w-radiu-zlote-przeboje><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1588-80-lat-dwojki-polskiego-radio-urodzinowy-konkurs> 80 lat Dwójki Polskiego Radio. Urodzinowy konkurs </a> </h4><div class=ns2-tools><div class=ns2-created> 03 styczeń 2017 </div></div><p class=ns2-introtext>Dwójka Polskie Radio będzie obchodzić 1 marca swoje 80. urodziny. Rozgłośnia przygotowała z tej okazji specjalny konkurs skierowany do twórców muzyki, uczniów i studentów szkół muzycznych. Uczestniczy będą mieli za zadanie przygotować urodzinowy jingiel.</p><div class=ns2-links> <a class=ns2-readmore href=/radio/1588-80-lat-dwojki-polskiego-radio-urodzinowy-konkurs><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div><div class="ns2-page item"><div class=ns2-page-inner><div class="ns2-row ns2-first ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1582-program-o-grupie-wyszehradzkiej-w-jedynce-polskiego-radia> Program o Grupie Wyszehradzkiej w Jedynce Polskiego Radia </a> </h4><div class=ns2-tools><div class=ns2-created> 29 grudzień 2016 </div></div><p class=ns2-introtext>„Wyszehradio” to nowa audycja Polskiego Radia. Program będzie emitowany cyklicznie od 1 stycznia i będzie powstawać we współpracy z nadawcami państwowymi Czech, Słowacji i Węgier. Projekt ma na celu promowanie wiedzy o kulturze, społeczeństwie i...</p><div class=ns2-links> <a class=ns2-readmore href=/radio/1582-program-o-grupie-wyszehradzkiej-w-jedynce-polskiego-radia><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1580-3-stacje-radiowe-tavr-media-dostepne-w-siewierodoniecku> 3 stacje radiowe TAVR Media dostępne w Siewierodoniecku </a> </h4><div class=ns2-tools><div class=ns2-created> 27 grudzień 2016 </div></div><p class=ns2-introtext>Grupa radiowa TAVR Media wznowiła pełne nadawanie w Siewierodoniecku. Sygnał stacji radiowych TAVR Media został wstrzymany na początku działań wojennych na Ukrainie. W wyniku ostrzału, zostały zniszczone nadajniki i sprzęt do transmisji sygnału.</p><div class=ns2-links> <a class=ns2-readmore href=/radio/1580-3-stacje-radiowe-tavr-media-dostepne-w-siewierodoniecku><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1570-muzo-fm-konczy-rok-z-wieksza-sluchalnoscia> Muzo.FM kończy rok z większą słuchalnością </a> </h4><div class=ns2-tools><div class=ns2-created> 16 grudzień 2016 </div></div><p class=ns2-introtext>Według ostatniej fali badań medialnych Radio Track Milward Brown w rankingu ogólnopolskim w grupie wiekowej 15+ obejmującym stacje ogólnopolskie i sieci radiowe, Muzo.FM uzyskało zasięg dzienny oraz udziały w dni powszednie na poziomie 0,44%.</p><div class=ns2-links> <a class=ns2-readmore href=/radio/1570-muzo-fm-konczy-rok-z-wieksza-sluchalnoscia><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1563-radio-zlote-przeboje-swiateczna-zabawa-z-marcinem-prokopem> Radio Złote Przeboje: Świąteczna zabawa z Marcinem Prokopem </a> </h4><div class=ns2-tools><div class=ns2-created> 06 grudzień 2016 </div></div><p class=ns2-introtext>Radio Złote Przeboje przygotowało dla słuchaczy nową zabawę bożonarodzeniową. Dziennikarz i prowadzący program „Siła wyższa” Marcin Prokop będzie rozdawał słuchaczom świąteczne drzewka i zachęcał do podarowanie ich swoim bliskim. Jak otrzymać drzewko od Radia Złote...</p><div class=ns2-links> <a class=ns2-readmore href=/radio/1563-radio-zlote-przeboje-swiateczna-zabawa-z-marcinem-prokopem><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1552-droga-do-biznesu-stand-up-start-up-w-radio-zet-chilli> Droga do biznesu. „Stand up, Start up” w Radio Zet Chilli </a> </h4><div class=ns2-tools><div class=ns2-created> 21 listopad 2016 </div></div><p class=ns2-introtext>Olga Kozierowska startuje w Radio Zet Chilli z nową audycją. Program „Stand up, Start up” jest dedykowany przedsiębiorcom, którzy są dopiero na początku swojej drogi oraz osobom myślącym o stworzeniu własnego biznesu.</p><div class=ns2-links> <a class=ns2-readmore href=/radio/1552-droga-do-biznesu-stand-up-start-up-w-radio-zet-chilli><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1539-maciej-bak-nowym-reporterem-radia-zet-w-gdansku> Maciej Bąk nowym reporterem Radia Zet w Gdańsku </a> </h4><div class=ns2-tools><div class=ns2-created> 08 listopad 2016 </div></div><p class=ns2-introtext>Maciej Bąk rozpoczyna pracę na stanowisku reportera w gdańskim oddziale Radia Zet. Zastąpi na tym stanowisku Katarzynę Piotrowską. Bąk tej pory był reporterem w Radiu Gdańsk. Pełnił tę funkcję przez sześć lat.</p><div class=ns2-links> <a class=ns2-readmore href=/radio/1539-maciej-bak-nowym-reporterem-radia-zet-w-gdansku><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div></div><div style=clear:both></div><div class=ns2-art-controllers><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div> <script>!function($){$(function(){$('#ns2-art-wrap167').nssp2({interval:false})})}(window.jQuery)</script> </div></div></section></div><aside id=sidebar-a class=grid-box><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>najnowsze</span> informacje</h3><div id=ns2-163 class="nssp2 ns2-163"><div class=ns2-wrap><div id=ns2-art-wrap163 class="ns2-art-wrap nssp2-slide nssp2-default "><div class="ns2-art-pages nss2-inner"><div class="ns2-page item active"><div class=ns2-page-inner><div class="ns2-row ns2-first ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1617-wielkanocne-programy-i-goscie-w-rock-radiu> Wielkanocne programy i goście w Rock Radiu </a> </h4><div class=ns2-tools><div class=ns2-created> 12 kwiecień 2017 </div></div> <a href=/radio/1617-wielkanocne-programy-i-goscie-w-rock-radiu> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mrockradio_1x1.png alt="Wielkanocne programy i goście w Rock Radiu" title="Wielkanocne programy i goście w Rock Radiu"/> </a> <p class=ns2-introtext>Rock Radio przygotowało dla swoich słuchaczy cykl specjalnych audycji na Wielkanoc. Od soboty do poniedziałku redakcja spróbuje choć na chwilę odciągnąć ich od świątecznego stołu. Pomogą w tym m.in. gwiazdy, które pojawią się w studiu m.in. Wojciech Pijanowski, Alan Andersz...</p><div class=ns2-links> <a class=ns2-readmore href=/radio/1617-wielkanocne-programy-i-goscie-w-rock-radiu><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1616-przygody-porywczego-frustrata-doktor-becker-w-cbs-action> Przygody porywczego frustrata. „Doktor Becker” w CBS Action </a> </h4><div class=ns2-tools><div class=ns2-created> 29 marzec 2017 </div></div> <a href=/telewizja/1616-przygody-porywczego-frustrata-doktor-becker-w-cbs-action> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mcbsaction_1x1.png alt="Przygody porywczego frustrata. „Doktor Becker” w CBS Action" title="Przygody porywczego frustrata. „Doktor Becker” w CBS Action"/> </a> <p class=ns2-introtext>Na widok głównego bohatera Johna Beckera ludzie opuszczają restaurację. Dziwny sposób bycia Beckera, daje do myślenia, że żyje po to, aby narzekać, marudzić, oburzać się, pokrzykiwać i obrażać innych ludzi. Jednak pod maską cynicznego furiata kryje się człowiek, który byłby...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1616-przygody-porywczego-frustrata-doktor-becker-w-cbs-action><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1615-polacy-przed-telewizorem-ogladalnosc-meczu-polska-czarnogora-w-polsacie> Polacy przed telewizorem. Oglądalność meczu Polska-Czarnogóra w Polsacie </a> </h4><div class=ns2-tools><div class=ns2-created> 28 marzec 2017 </div></div> <a href=/telewizja/1615-polacy-przed-telewizorem-ogladalnosc-meczu-polska-czarnogora-w-polsacie> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mpolsat_1x1.png alt="Polacy przed telewizorem. Oglądalność meczu Polska-Czarnogóra w Polsacie" title="Polacy przed telewizorem. Oglądalność meczu Polska-Czarnogóra w Polsacie"/> </a> <p class=ns2-introtext>W niedzielę telewizja Polsat transmitowała mecz eliminacyjny do Mistrzostw Świata 2018 między Polską a Czarnogórą. Nasza reprezentacja pokonała w Podgoricy gospodarzy 2:1. Jaką oglądalność uzyskała telewizja Polsat i Polsat Sport?</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1615-polacy-przed-telewizorem-ogladalnosc-meczu-polska-czarnogora-w-polsacie><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1614-ogladalnosc-programu-walka-o-piersi-polsat-cafe-zadowolone-z-wyniku> Oglądalność programu „Walka o piersi”. Polsat Cafe zadowolony z wyniku </a> </h4><div class=ns2-tools><div class=ns2-created> 14 marzec 2017 </div></div> <a href=/telewizja/1614-ogladalnosc-programu-walka-o-piersi-polsat-cafe-zadowolone-z-wyniku> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mpolsatcafe_1x1.png alt="Oglądalność programu „Walka o piersi”. Polsat Cafe zadowolony z wyniku" title="Oglądalność programu „Walka o piersi”. Polsat Cafe zadowolony z wyniku"/> </a> <p class=ns2-introtext>„Walka o piersi” to wiosenna nowość kanału Polsat Cafe. W programie widzowie poznają osiem kobiet, które mają problemy z piersiami. Choroby, deformacje i kompleksy to z tym walczą bohaterki. Czy widzom spodobał się program? Jak przedstawia się jego oglądalność?</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1614-ogladalnosc-programu-walka-o-piersi-polsat-cafe-zadowolone-z-wyniku><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/platformy-satelitarne/1613-nc-rozszerza-oferte-telewizyjna-o-wp> NC+ rozszerza ofertę telewizyjną o WP </a> </h4><div class=ns2-tools><div class=ns2-created> 14 marzec 2017 </div></div> <a href=/platformy-satelitarne/1613-nc-rozszerza-oferte-telewizyjna-o-wp> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mnc+_1x1.png alt="NC+ rozszerza ofertę telewizyjną o WP" title="NC+ rozszerza ofertę telewizyjną o WP"/> </a> <p class=ns2-introtext>Telewizja WP została dołączona do oferty programowej operatora satelitarnego NC+. Nowy kanał portalu WP.pl nadaje od początku grudnia ubiegłego roku. Sztandarowym programem telewizji jest #dziejesię prowadzony przez Macieja Orłosia o godz. 16:50.</p><div class=ns2-links> <a class=ns2-readmore href=/platformy-satelitarne/1613-nc-rozszerza-oferte-telewizyjna-o-wp><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/pr/1612-agnieszke-somerville-dyrektorem-dystrybucji-nbc-universal> Agnieszkę Somerville dyrektorem dystrybucji NBCUniversal </a> </h4><div class=ns2-tools><div class=ns2-created> 13 marzec 2017 </div></div> <a href=/pr/1612-agnieszke-somerville-dyrektorem-dystrybucji-nbc-universal> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mnbcuniversal_1x1.png alt="Agnieszkę Somerville dyrektorem dystrybucji NBCUniversal" title="Agnieszkę Somerville dyrektorem dystrybucji NBCUniversal"/> </a> <p class=ns2-introtext>NBCUniversal powołało Agnieszkę Somerville na stanowisko Director of Affiliate Sales, Poland. Somerville będzie koordynowała wszystkie działania dystrybucyjne związane z portfolio na terenie Polski a także będzie zajmowała się zarządzaniem współpracą z kluczowymi klientami.</p><div class=ns2-links> <a class=ns2-readmore href=/pr/1612-agnieszke-somerville-dyrektorem-dystrybucji-nbc-universal><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1611-sprawiedliwi-wydzial-kryminalny-hitem-wiosennej-ramowki-czworki> „Sprawiedliwi – Wydział Kryminalny” hitem wiosennej ramówki Czwórki? </a> </h4><div class=ns2-tools><div class=ns2-created> 10 marzec 2017 </div></div> <a href=/telewizja/1611-sprawiedliwi-wydzial-kryminalny-hitem-wiosennej-ramowki-czworki> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mczworka_1x1.png alt="„Sprawiedliwi – Wydział Kryminalny” hitem wiosennej ramówki Czwórki?" title="„Sprawiedliwi – Wydział Kryminalny” hitem wiosennej ramówki Czwórki?"/> </a> <p class=ns2-introtext>Ponad 1,7 miliona widzów oglądało czwartkowy odcinek drugiej serii „Sprawiedliwi – Wydział Kryminalny”. W ten sposób Czwórka uzyskała 10,5% udziałów w grupie widzów All 4+. Nieco niższy wynik stacja uzyskała grupie komercyjnej 16-49 lat tj. 10,2% udziałów w rynku.</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1611-sprawiedliwi-wydzial-kryminalny-hitem-wiosennej-ramowki-czworki><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div><div class="ns2-page item"><div class=ns2-page-inner><div class="ns2-row ns2-first ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/sieci-kablowe/1610-paramount-channel-hd-dolaczyl-do-oferty-vectry> Paramount Channel HD dołączył do oferty Vectry </a> </h4><div class=ns2-tools><div class=ns2-created> 10 marzec 2017 </div></div> <a href=/sieci-kablowe/1610-paramount-channel-hd-dolaczyl-do-oferty-vectry> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mvectra_1x1.png alt="Paramount Channel HD dołączył do oferty Vectry" title="Paramount Channel HD dołączył do oferty Vectry"/> </a> <p class=ns2-introtext>Sieć kablowa Vectra dołączyła do oferty telewizyjnej Paramount Channel HD. Kanał prezentuje w ramówce hollywoodzkie produkcje filmowe i został dodany do Złotego pakietu operatora. Łącznie z nim listę kanałów wzbogacił serialowy Comedy Central HD.</p><div class=ns2-links> <a class=ns2-readmore href=/sieci-kablowe/1610-paramount-channel-hd-dolaczyl-do-oferty-vectry><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1609-turecki-sad-bez-litosci-deniz-yucel-pozostaje-w-areszcie> Turecki sąd bez litości. Deniz Yücel pozostaje w areszcie </a> </h4><div class=ns2-tools><div class=ns2-created> 28 luty 2017 </div></div> <a href=/telewizja/1609-turecki-sad-bez-litosci-deniz-yucel-pozostaje-w-areszcie> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mturcja_1x1.png alt="Turecki sąd bez litości. Deniz Yücel pozostaje w areszcie" title="Turecki sąd bez litości. Deniz Yücel pozostaje w areszcie"/> </a> <p class=ns2-introtext>Turecki sąd przedłużył areszt dla korespondenta Deniza Yücela. Według tureckiego wymiaru sprawiedliwości dziennikarz szerzył propagandę organizacji terrorystycznych i podżegał ludność turecką. Yücel posiada niemieckie i tureckie obywatelstwo.</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1609-turecki-sad-bez-litosci-deniz-yucel-pozostaje-w-areszcie><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1608-kulisy-redakcji-cosmopolitan-tak-bardzo-cosmo-w-e> Kulisy redakcji Cosmopolitan. „Tak bardzo Cosmo” w E! </a> </h4><div class=ns2-tools><div class=ns2-created> 27 luty 2017 </div></div> <a href=/telewizja/1608-kulisy-redakcji-cosmopolitan-tak-bardzo-cosmo-w-e> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Me!_1x1.png alt="Kulisy redakcji Cosmopolitan. „Tak bardzo Cosmo” w E!" title="Kulisy redakcji Cosmopolitan. „Tak bardzo Cosmo” w E!"/> </a> <p class=ns2-introtext>E! Entertainment zajrzy do redakcji znanego magazynu dla kobiet Cosmopolitan. Nowy serial „Tak bardzo Cosmo” będzie śledzić losy młodych pracowników magazynu. Wszystko pod bacznym okiem wymagającej redaktor naczelnej Joanny Coles, która ceni zaangażowanie swojego zespołu.</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1608-kulisy-redakcji-cosmopolitan-tak-bardzo-cosmo-w-e><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/internet/1607-premierowe-produkcje-polsatu-na-platformie-ipla> Premierowe produkcje Polsatu na platformie Ipla </a> </h4><div class=ns2-tools><div class=ns2-created> 26 luty 2017 </div></div> <a href=/internet/1607-premierowe-produkcje-polsatu-na-platformie-ipla> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mipla_1x1.png alt="Premierowe produkcje Polsatu na platformie Ipla" title="Premierowe produkcje Polsatu na platformie Ipla"/> </a> <p class=ns2-introtext>Polsat wprowadził wiosenną ramówkę. Wśród nowości widzowie zobaczą nowe sezony seriali i programów rozrywkowych m.in. „Idol”, „Taniec z Gwiazdami” czy „Twoja twarz brzmi znajomo”. Produkcje będą mogli również śledzić użytkownicy platformy internetowej Ipla.</p><div class=ns2-links> <a class=ns2-readmore href=/internet/1607-premierowe-produkcje-polsatu-na-platformie-ipla><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1606-brak-zmiany-pozycji-tv-puls-sprawa-trafia-do-krrit> Brak zmiany pozycji TV Puls. Sprawa trafia do KRRiT </a> </h4><div class=ns2-tools><div class=ns2-created> 15 luty 2017 </div></div> <a href=/telewizja/1606-brak-zmiany-pozycji-tv-puls-sprawa-trafia-do-krrit> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mtvpuls_1x1.png alt="Brak zmiany pozycji TV Puls. Sprawa trafia do KRRiT" title="Brak zmiany pozycji TV Puls. Sprawa trafia do KRRiT"/> </a> <p class=ns2-introtext>TV Puls wysłała wezwanie do platformy satelitarnej Cyfrowy Polsat o przywrócenie do pierwotnej pozycji na liście kanałów. Według telewizji platforma samowolnie i bez żadnego uprzedzenia przesunęła TV Puls na pozycję 157 z pozycji nr 84. Mimo otrzymania wezwania, Cyfrowy Polsat...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1606-brak-zmiany-pozycji-tv-puls-sprawa-trafia-do-krrit><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1605-skandalisci-agnieszki-gozdyry-zdobywaja-widzow> „Skandaliści” Agnieszki Gozdyry zdobywają widzów </a> </h4><div class=ns2-tools><div class=ns2-created> 15 luty 2017 </div></div> <a href=/telewizja/1605-skandalisci-agnieszki-gozdyry-zdobywaja-widzow> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mpolsatnews_1x1.png alt="„Skandaliści” Agnieszki Gozdyry zdobywają widzów" title="„Skandaliści” Agnieszki Gozdyry zdobywają widzów"/> </a> <p class=ns2-introtext>Program „Skandaliści” w Polsat News ogląda średnio 262 tysięcy widzów. Średnie udziały w rynku wyniosły 1,6% w grupie wszystkich badanych. Słabszy wynik program osiągnął w grupie komercyjnej 16-49, gdzie udziały wyniosły 0,96%. Jaki gość programu zdobył największą oglądalność?</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1605-skandalisci-agnieszki-gozdyry-zdobywaja-widzow><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1604-filmowe-walentynki-w-cbs-europa> Filmowe Walentynki w CBS Europa </a> </h4><div class=ns2-tools><div class=ns2-created> 13 luty 2017 </div></div> <a href=/telewizja/1604-filmowe-walentynki-w-cbs-europa> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mcbseuropa_1x1.png alt="Filmowe Walentynki w CBS Europa" title="Filmowe Walentynki w CBS Europa"/> </a> <p class=ns2-introtext>14 lutego CBS Europa przygotowało dla widzów seans filmowy. Telewizja wyemituje pięć dedykowanych produkcji. Wśród nich widzowie zobaczą komedie romantyczne m.in. „Trudne słówka”. Pasmo walentynkowe rozpocznie się o godz. 14:50. Jak będzie przedstawiała się cała ramówka?</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1604-filmowe-walentynki-w-cbs-europa><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div></div><div style=clear:both></div><div class=ns2-art-controllers><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div> <script>!function($){$(function(){$('#ns2-art-wrap163').nssp2({interval:false})})}(window.jQuery)</script> </div></div></aside><aside id=sidebar-b class=grid-box><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>Gor@cy</span> temat</h3> <script>var useOpacity=(typeof document.createElement("div").style.opacity!='undefined');var useFilter=!useOpacity&&(typeof document.createElement("div").style.filter!='undefined');jQuery.noConflict();jQuery(document).ready(function($)
{if(useOpacity){$('#scgallery .boxcaption').css('opacity',.8);}else if(useFilter){$('#scgallery .boxcaption').css('filter',"alpha(opacity="+(.8*100)+")");}else{}
$('#scgallery .boxgrid.captionfull').hover(function(){$(this).next("img").stop().animate({"backgroundColor":"#40331b"},400);$(".cover",this).stop().animate({top:'80px'},{queue:false,duration:180});},function(){$(this).next("img").stop().animate({"backgroundColor":"#79694C"},400);$(".cover",this).stop().animate({top:'215px'},{queue:false,duration:180});});});</script><div id=scgallery><div onclick='window.location.href="/sieci-kablowe/1522-upc-kupilo-akcje-multimedia-polska"' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/goracy_temat/1.png alt="UPC kupiło Multimedia Polska"/> <div class="cover boxcaption" style="background:#e20000 !important;"><div class=teaser-title style="color:yellow !important; margin:10px;  font:20px Calibri,droid sans, Arial, sans-serif; font-weight: bold;">UPC kupiło Multimedia Polska</div><div class=teaser-text style="color:white !important; ">UPC Polska podpisało umowę przedwstępną na zakup akcji sieci kablowej Multimedia Polska. UPC przejmie trzeciego co do wielkości operatora kablowego w Polsce. </div></div></div></div><div onclick='window.location.href="/internet/1392-nie-pamietasz-hasla-do-facebooka-5-krokow-jak-je-odzyskac"' style=cursor:pointer;><div class="boxgrid captionfull boxgrid_bottom"> <img src=http://echonet.info.pl//images/goracy_temat/2.png alt="Nie pamiętasz hasła do FB? Firefox pomoże"/> <div class="cover boxcaption" style="background:#e20000 !important;"><div class=teaser-title style="color:yellow !important; margin:10px;  font:20px Calibri,droid sans, Arial, sans-serif; font-weight: bold;">Nie pamiętasz hasła do FB? Firefox pomoże</div><div class=teaser-text style="color:white !important; ">Logowanie odbywa się codziennie tak samo, do czasu gdy musimy zalogować się na innym<br> komputerze. Wtedy zastanawiamy się jakie mieliśmy ustawione hasło do naszego konta. </div></div></div></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>Patronat</span> medialny</h3> <script>var useOpacity=(typeof document.createElement("div").style.opacity!='undefined');var useFilter=!useOpacity&&(typeof document.createElement("div").style.filter!='undefined');jQuery.noConflict();jQuery(document).ready(function($)
{if(useOpacity){$('#scgallery .boxcaption').css('opacity',.8);}else if(useFilter){$('#scgallery .boxcaption').css('filter',"alpha(opacity="+(.8*100)+")");}else{}
$('#scgallery .boxgrid.captionfull').hover(function(){$(this).next("img").stop().animate({"backgroundColor":"#40331b"},400);$(".cover",this).stop().animate({top:'80px'},{queue:false,duration:180});},function(){$(this).next("img").stop().animate({"backgroundColor":"#79694C"},400);$(".cover",this).stop().animate({top:'215px'},{queue:false,duration:180});});});</script><div id=scgallery><div onclick='window.location.href="o-portalu/1519-portal-echonet-patronem-vii-edycji-ogolnopolskiego-programu-edukacyjnego-placowka-oswiatowa-i-uczelnia-wyzsza-roku-2016"' style=cursor:pointer;><div class="boxgrid captionfull boxgrid_bottom"> <img src=http://echonet.info.pl//images/patronat_medialny/1.png alt="VII Edycja Konkursu<br>Biura Certyfikacji Krajowej" /> <div class="cover boxcaption" style="background:#135cae !important;"><div class=teaser-title style="color:yellow !important; margin:10px;  font:20px Calibri,droid sans, Arial, sans-serif; font-weight: bold;">VII Edycja Konkursu<br>Biura Certyfikacji Krajowej</div><div class=teaser-text style="color:white !important; ">Wybranie i nagrodzenie najlepszych Placówek Oświatowych i Uczelni Wyższych w Polsce (państwowych i prywatnych).</div></div></div></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title>FOTOwydarzenia</h3> <script>var useOpacity=(typeof document.createElement("div").style.opacity!='undefined');var useFilter=!useOpacity&&(typeof document.createElement("div").style.filter!='undefined');jQuery.noConflict();jQuery(document).ready(function($)
{if(useOpacity){$('#scgallery .boxcaption').css('opacity',.8);}else if(useFilter){$('#scgallery .boxcaption').css('filter',"alpha(opacity="+(.8*100)+")");}else{}
$('#scgallery .boxgrid.captionfull').hover(function(){$(this).next("img").stop().animate({"backgroundColor":"#40331b"},400);$(".cover",this).stop().animate({top:'80px'},{queue:false,duration:180});},function(){$(this).next("img").stop().animate({"backgroundColor":"#79694C"},400);$(".cover",this).stop().animate({top:'215px'},{queue:false,duration:180});});});</script><div id=scgallery><div onclick='window.location.href="/fotowydarzenia/1586-sylwestrowa-moc-przebojow-2016-w-polsacie"' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/fotowydarzenia/1.png alt="Sylwestrowa Moc Przebojów 2016 w Polsacie"/> <div class="cover boxcaption" style="background:#135cae !important;"><div class=teaser-title style="color:white !important; margin:10px;  font:20px Calibri,droid sans, Arial, sans-serif; font-weight: bold;">Sylwestrowa Moc Przebojów 2016 w Polsacie</div></div></div></div><div onclick='window.location.href="/fotowydarzenia/1585-premiera-2-sezonu-serialu-pakt"' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/fotowydarzenia/2.png alt="Premiera 2 sezonu serialu Pakt"/> <div class="cover boxcaption" style="background:#135cae !important;"><div class=teaser-title style="color:white !important; margin:10px;  font:20px Calibri,droid sans, Arial, sans-serif; font-weight: bold;">Premiera 2 sezonu serialu Pakt</div></div></div></div><div onclick='window.location.href="/fotowydarzenia/1584-prezentacja-ramowki-wp"' style=cursor:pointer;><div class="boxgrid captionfull boxgrid_bottom"> <img src=http://echonet.info.pl//images/fotowydarzenia/3.png alt="Prezentacja ramówki telewizji WP"/> <div class="cover boxcaption" style="background:#135cae !important;"><div class=teaser-title style="color:white !important; margin:10px;  font:20px Calibri,droid sans, Arial, sans-serif; font-weight: bold;">Prezentacja ramówki telewizji WP</div></div></div></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>Nowości</span> programowe</h3> <script>var useOpacity=(typeof document.createElement("div").style.opacity!='undefined');var useFilter=!useOpacity&&(typeof document.createElement("div").style.filter!='undefined');jQuery.noConflict();jQuery(document).ready(function($)
{if(useOpacity){$('#scgallery .boxcaption').css('opacity',.8);}else if(useFilter){$('#scgallery .boxcaption').css('filter',"alpha(opacity="+(.8*100)+")");}else{}
$('#scgallery .boxgrid.captionfull').hover(function(){$(this).next("img").stop().animate({"backgroundColor":"#40331b"},400);$(".cover",this).stop().animate({top:'80px'},{queue:false,duration:180});},function(){$(this).next("img").stop().animate({"backgroundColor":"#79694C"},400);$(".cover",this).stop().animate({top:'215px'},{queue:false,duration:180});});});</script><div id=scgallery><div onclick='window.open("http://randkawlozku.pl/")' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/nowosci_programowe/a.png alt="„Urodzie na ratunek” - specjaliści na start"/> <div class="cover boxcaption" style="background:#000000 !important;"><div class=teaser-title style="color:white !important; margin:10px;  font:20px Calibri,droid sans, Arial, sans-serif; font-weight: bold;">„Urodzie na ratunek” - specjaliści na start</div><div class=teaser-text style="color:white !important; ">Młodzi specjaliści udzielą fachowej pomocy osobom, które padły ofiarą nieudolnych zabiegów.<br><br> Emisja: od 18 stycznia o godz. 22:30 w TLC</div></div></div></div><div onclick='window.location.href="/telewizja/1394-poznaj-zycie-kierowcow-ciezarowek-polscy-truckersi-na-discovery-channel"' style=cursor:pointer;><div class="boxgrid captionfull boxgrid_bottom"> <img src=http://echonet.info.pl//images/nowosci_programowe/b.png alt="„Polscy Truckersi” - od Atlantyku po Syberię"/> <div class="cover boxcaption" style="background:#000000 !important;"><div class=teaser-title style="color:white !important; margin:10px;  font:20px Calibri,droid sans, Arial, sans-serif; font-weight: bold;">„Polscy Truckersi” - od Atlantyku po Syberię</div><div class=teaser-text style="color:white !important; ">Praca kierowców ciężarówek nie jest łatwa. Długie trasy, zmęczenie, postoje na granicach.<br><br> Emisja: od 29 października na Discovery Channel</div></div></div></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>Znalezione</span> w sieci</h3><div class=barousel id=barousel_thslide><div class=barousel_content><div class=default><iframe width=230 height=190 src=http://www.youtube.com/embed/oBdRZHdHkAw frameborder=0 allowfullscreen></iframe></div><div class=""><iframe width=230 height=190 src=http://www.youtube.com/embed/LRLJNuIDU3o frameborder=0 allowfullscreen></iframe></div><div class=""><iframe width=230 height=190 src=http://www.youtube.com/embed/wUle6I-wk4g frameborder=0 allowfullscreen></iframe></div></div><div class=thslide id=thslide_barousel_nav><div class=thslide_list><ul style="margin-left: 0px;"> <li><a href=javascript:void(); title="Premiera serialu Przekręt w AXN"><img height=129 width=200 alt="Premiera serialu Przekręt w AXN" src=http://i1.ytimg.com/vi/oBdRZHdHkAw/default.jpg /></a></li> <li><a href=javascript:void(); title="Premiera 2. sezonu Humans"><img height=129 width=200 alt="Premiera 2. sezonu Humans" src=http://i1.ytimg.com/vi/LRLJNuIDU3o/default.jpg /></a></li> <li><a href=javascript:void(); title="1. urodziny TNT"><img height=129 width=200 alt="1. urodziny TNT" src=http://i1.ytimg.com/vi/wUle6I-wk4g/default.jpg /></a></li> </ul> </div> </div><div style=clear:both></div><div style="display:block; visibility:visible; text-align:right; font-size:11px; font-family:Arial, Helvetica, sans-serif; padding-top:15px;">by <a href=http://posicionamientoenbuscadoreswebseo.es/>Posicionamiento en buscadores</a></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-12361265-1','auto');ga('send','pageview');</script> </div></div></aside></div></div><div id=block-bottom-a><div id=block-bottom-b><section id=bottom-b class="wrapper grid-block"><div class="grid-box width100 grid-h"><div class="module mod-box  deepest"> <a target=_top href=http://stat.4u.pl/?echonet title="statystyki stron WWW"><img alt=stat4u src=http://adstat.4u.pl/s4u.gif border=0></a> <script>function s4upl(){return"&amp;r=er";}</script> <script src=http://adstat.4u.pl/s.js?echonet></script> <script>s4uext=s4upl();document.write('<img alt=stat4u src="http://stat.4u.pl/cgi-bin/s.cgi?i=echonet'+s4uext+'" width=1 height=1>')</script><noscript><img alt=stat4u src="http://stat.4u.pl/cgi-bin/s.cgi?i=echonet&amp;r=ns" width=1 height=1></noscript></div></div></section></div><div id=block-footer><div class=wrapper><footer id=footer class=grid-block> <a id=totop-scroller href=#page></a> <div class="module   deepest"> <center>© 2004-2017 ECHONET - medialny portal informacyjny</center> </div>
UWAGA! Ten serwis używa cookies i podobnych technologii. Brak zmiany ustawień przeglądarki oznacza zgodę na to. </footer></div></div></body></html>