<!DOCTYPE HTML><html lang=pl-pl dir=ltr><head><meta charset=utf-8 /><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport content="width=device-width, initial-scale=1"><base href=http://echonet.info.pl/telewizja/1690-pozegnanie-z-viva-polska-mtv-music-juz-nadaje /><meta name=keywords content="mtv music zamiast viva polska, mtv music"/><meta name=description content="VIVA Polska zmieniła się w MTV Music. Właściciel marki postanowił zmienić nazwę kanału muzycznego. W ramówce stacji znajdą się polskie, europejskie i amerykańskie przeboje."/><title>Pożegnanie z VIVA Polska. MTV Music już nadaje</title><link href=/templates/tk_gen_free_ii/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel=stylesheet /><link href=/modules/mod_fblikeboxslider/css/style.css rel=stylesheet /><link href=/media/coalawebsocial/modules/sociallinks/css/cw-default.css rel=stylesheet /><link href=/media/coalawebsocial/components/sociallinks/themes-icon/cws-circle-fadein/cwsl_style.css rel=stylesheet /><link href=/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css rel=stylesheet /><style>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</style> <script src=/media/plg_jchoptimize/assets/gz/0/b96ed703b915a0e710e03a495efcb023.js></script> <script src=/modules/mod_news_show_sp2/assets/js/nssp2.js></script> <script src=http://echonet.info.pl/modules/mod_og_videogallery/assets/js/tpvideogallery.js></script><style>.barousel{background-color:#135cae;border-radius:0em;width:238px;padding:10px}.barousel a,.barousel a:link,.barousel a:visited{color:#FFF}.barousel_content{width:238px;height:190px}.barousel_content div{display:none}.barousel_content div.default{display:block}.thslide_list{width:238px}.thslide_list ul{padding:0;margin:0;list-style:none;padding-top:20px}.thslide_list li{float:left;padding:0;margin:1px;list-style:none}.thslide_list li a{display:block;position:relative;width:235px;height:129px;border:#FFF 1px solid}</style> <script>jQuery(document).ready(function(){jQuery('#barousel_thslide').barousel({items:3});});</script><link rel=apple-touch-icon-precomposed href=/templates/tk_gen_free_ii/apple_touch_icon.png /><link rel=stylesheet href=/media/plg_jchoptimize/assets/gz/0/008136d93c764c513714010b8d866958.css /><style>.wrapper{max-width:1100px}#sidebar-a{width:21%}#sidebar-b{width:29%}#maininner{width:50%}#menu .dropdown{width:200px}#menu .columns2{width:400px}#menu .columns3{width:600px}#menu .columns4{width:800px}</style><link rel=stylesheet href=/media/plg_jchoptimize/assets/gz/1/008136d93c764c513714010b8d866958.css /> <script src=/media/plg_jchoptimize/assets/gz/1/b96ed703b915a0e710e03a495efcb023.js></script> </head><body id=page class="page sidebar-a-right sidebar-b-right sidebars-2  isblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'><div id=absolute><div id=awesome_facebook><div id=facebookbox1 
        
                    <div style="right: -310px; top: 110px; z-index: 10000;"><div id=facebookbox2 style="text-align: left;height:px;"> <img style="top: 0px;left:-46px;" src=/modules/mod_fblikeboxslider/images/fb.png alt=""> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </div> </div> </div> <script>jQuery.noConflict();jQuery(function(){jQuery(document).ready(function()
{jQuery.noConflict();jQuery(function(){jQuery("#facebookbox1").hover(function(){jQuery('#facebookbox1').css('z-index',101009);jQuery(this).stop(true,false).animate({right:0},500);},function(){jQuery('#facebookbox1').css('z-index',10000);jQuery("#facebookbox1").stop(true,false).animate({right:-310},500);});});});});</script> </div><div id=block-toolbar><div> </div></div><div id=block-header><div class=wrapper><div id=toolbar class=clearfix><div class=float-left><div class="module   deepest"> <a href=/><img src=/images/banners/echonet_biale_logo.png alt=""/> </div></div><div class=float-right><div class="module   deepest"><div class=cw-sl-width-100 id=cw-sl-179><div class=cw-social-mod><div class=cw-social-mod-follow><div class=cw-social-mod-icon-ac><ul class=cw-social-mod-icons-cws-circle-fadein> <li> <a class=facebook32 href=https://facebook.com/echonet.echonet title="Follow us on Facebook" target=_blank></a> </li><li> <a class=twitter32 href=https://twitter.com/echonet_info_pl title="Follow us on Twitter" target=_blank></a> </li><li style="text-indent: 0px !important;"> <a class=gmail32 href=mailto:echonet@echonet.info.pl title="Send us an email" rel=nofollow></a> </li> </ul> </div> </div> </div> </div> </div></div></div><header id=header> </header> </div> </div><div id=block-menu><div class=wrapper><div id=menubar><div><div class=clearfix> <nav id=menu><ul class="menu menu-dropdown"><li class="level1 item109"><a href=/ class=level1><span>Home</span></a></li><li class="level1 item102 active current"><a href=/telewizja class="level1 active current"><span>telewizja</span></a></li><li class="level1 item103"><a href=/radio class=level1><span>radio</span></a></li><li class="level1 item111"><a href=/platformy-satelitarne class=level1><span>platformy satelitarne</span></a></li><li class="level1 item107"><a href=/sieci-kablowe class=level1><span>sieci kablowe</span></a></li><li class="level1 item167"><a href=/internet class=level1><span>internet</span></a></li><li class="level1 item108"><a href=/pr class=level1><span>reklama &amp; pr</span></a></li><li class="level1 item225"><a href=/it class=level1><span>IT</span></a></li><li class="level1 item144"><a href=/fotogaleria class=level1><span>fotogaleria</span></a></li><li class="level1 item112 parent"><a href=/o-portalu class="level1 parent"><span>o portalu</span></a><div class="dropdown columns1"><div class=dropdown-bg><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item113"><a href=/o-portalu/biuro-prasowe class=level2><span>biuro prasowe</span></a></li><li class="level2 item114"><a href=/o-portalu/patronat-medialny class=level2><span>patronat medialny</span></a></li><li class="level2 item115"><a href=/o-portalu/artykul-sponsorowany class=level2><span>artykuł sponsorowany</span></a></li><li class="level2 item116"><a href=/o-portalu/wspolpraca class=level2><span>współpraca</span></a></li></ul></div></div></div></div></li></ul></nav> </div></div></div></div></div><div id=block-main><div id=main class="wrapper grid-block"><div id=maininner class=grid-box><section id=innertop class=grid-block><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-3921940021049896 data-ad-slot=5623622816 data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></section><section id=content class=grid-block><div id=system><article class=item data-permalink=http://echonet.info.pl/telewizja/1690-pozegnanie-z-viva-polska-mtv-music-juz-nadaje> <header><h1 class=title>Pożegnanie z VIVA Polska. MTV Music już nadaje</h1><p class=meta> włącz <time datetime=2017-10-17 pubdate>17 październik 2017</time>. </p></header><div class="content clearfix"> <script async=async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <img src=/images/male_logo/Mmtvmusic.png alt="MTV Music" class=pull-left />VIVA Polska zmieniła się w MTV Music. Właściciel marki postanowił zmienić nazwę kanału muzycznego. W ramówce stacji znajdą się polskie, europejskie i amerykańskie przeboje. Czy MTV Music będzie również wypełniony programami rozrywkowymi?
 
<br /><br /><div class=eliadunit style=text-align:center;> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-3921940021049896 data-ad-slot=7027749845 data-ad-format=auto data-ad-type=text data-color-border=FFFFFF data-color-bg=FFFFFF data-color-link=0088CC data-color-text=555555 data-color-url=AAAAAA></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div class="eliadunit"><br /><h3>Powrót do muzyki?</h3><p>Oprócz klipów w ramówce widzowie znajdą również relacje z koncertów i muzycznych festiwali, m.in. MTV Video Music Awards, MTV EMA czy MTV Movie & TV Awards. Aktualnie nadawca nie informuje czy w ramówce znajdą się również programy rozrywkowe znane z pozostałych anten.</p><h3>Kampania informacyjna MTV Music</h3><p>Wprowadzeniu MTV Music towarzyszy kampania marketingowa, skupiona głównie na platformach social mediowych (Facebook i Instagram) oraz platformie YouTube. Kanał MTV Music dostępny będzie na platformach większości operatorów kablowych i satelitarnych, zasięg stacji to 7,7 miliona gospodarstw . </div><div class="page-nav clearfix"> <a class=next href=/telewizja/1685-skandaliczne-bannery-rachon-wylewa-tigera-na-wizji>Następny artykuł &raquo;</a> </div></article></div></section><section id=innerbottom class=grid-block><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title>telewizja:</h3><div id=ns2-166 class="nssp2 ns2-166"><div class=ns2-wrap><div id=ns2-art-wrap166 class="ns2-art-wrap nssp2-slide nssp2-default "><div class="ns2-art-pages nss2-inner"><div class="ns2-page item active"><div class=ns2-page-inner><div class="ns2-row ns2-first ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1690-pozegnanie-z-viva-polska-mtv-music-juz-nadaje> Pożegnanie z VIVA Polska. MTV Music już nadaje </a> </h4><div class=ns2-tools><div class=ns2-created> 17 październik 2017 </div></div><p class=ns2-introtext>VIVA Polska zmieniła się w MTV Music. Właściciel marki postanowił zmienić nazwę kanału muzycznego. W ramówce stacji znajdą się polskie, europejskie i amerykańskie przeboje. Czy MTV Music będzie również wypełniony...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1690-pozegnanie-z-viva-polska-mtv-music-juz-nadaje><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1685-skandaliczne-bannery-rachon-wylewa-tigera-na-wizji> Skandaliczne bannery. Rachoń wylewa Tigera na wizji </a> </h4><div class=ns2-tools><div class=ns2-created> 10 sierpień 2017 </div></div><p class=ns2-introtext>Producent napojów energetycznych Tiger, postanowił w kontrowersyjny sposób zareklamować swój produkt. Niecodzienną grafikę firma Maspex umieściła na swoim koncie na Instagramie. W mediach posypały się wyrazy potępienia. Co tak zdenerwowało...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1685-skandaliczne-bannery-rachon-wylewa-tigera-na-wizji><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1684-rtvi-lamie-ukrainskie-regulacje-ostatnie-ostrzezenie> RTVi łamie ukraińskie regulacje. Ostatnie ostrzeżenie </a> </h4><div class=ns2-tools><div class=ns2-created> 10 sierpień 2017 </div></div><p class=ns2-introtext>Ukraińska Krajowa Radiofonii i Telewizji poinformowała nadawcę RTVi - rosyjskojęzycznego kanału międzynarodowego - o naruszeni konwencji o telewizji ponadgranicznej oraz ukraińskich przepisów. Powodem jest wspieranie na antenie aneksji Krymu oraz...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1684-rtvi-lamie-ukrainskie-regulacje-ostatnie-ostrzezenie><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1683-wstydliwe-choroby-dr-christian-jessen-z-pomoca-w-tlc> Wstydliwe choroby? Dr Christian Jessen z pomocą w TLC </a> </h4><div class=ns2-tools><div class=ns2-created> 09 sierpień 2017 </div></div><p class=ns2-introtext>Wstydliwe choroby to dolegliwości, z którymi najrzadziej udajemy się do lekarza. Główną przyczyną jest wstyd. Znany lekarz Christian Jessen zaprosi widzów TLC do swojej kliniki, gdzie będzie odbywał spotkania ze...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1683-wstydliwe-choroby-dr-christian-jessen-z-pomoca-w-tlc><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1681-programy-informacyjne-w-lipcu-kto-zyskal-a-kto-stracil> Programy informacyjne w lipcu. Kto zyskał a kto stracił? </a> </h4><div class=ns2-tools><div class=ns2-created> 02 sierpień 2017 </div></div><p class=ns2-introtext>Główne programy informacyjne walczą o widzów również w wakacje. Chociaż lipiec jest miesiącem, który generuje spadki w oglądalności, to niektóre stacje zyskały w tym okresie. „Fakty”, „Wiadomości” czy Wydarzenia”? Który...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1681-programy-informacyjne-w-lipcu-kto-zyskal-a-kto-stracil><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1678-zatrzymano-sprawcow-pobicia-operatora-polsatu> Zatrzymano sprawców pobicia operatora Polsatu </a> </h4><div class=ns2-tools><div class=ns2-created> 31 lipiec 2017 </div></div><p class=ns2-introtext>Policja zatrzymała dwóch sprawców sobotniego pobicia operatora kamery telewizji Polsat. Pracownik telewizji nagrywał materiał dotyczący wycinki drzew w Puszczy Białowieskiej. Jak twierdzą sprawcy, nie chcieli być nagrywani podczas pracy w...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1678-zatrzymano-sprawcow-pobicia-operatora-polsatu><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div><div class="ns2-page item"><div class=ns2-page-inner><div class="ns2-row ns2-first ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1676-zmniejszenie-koncentracji-wlasnosci-kaczynski-zapowiada-zmiany-w-mediach> Zmniejszenie koncentracji własności. Kaczyński zapowiada zmiany w mediach </a> </h4><div class=ns2-tools><div class=ns2-created> 27 lipiec 2017 </div></div><p class=ns2-introtext>Po nieudanym całkowicie przeforsowaniu zmian w polskim sądownictwie, Jarosław Kaczyński (prezes PiS) zapowiada w wywiadzie dla TV Trwam zmiany w mediach. Czy partia rządząca przystąpi do realizacji szeroko zapowiadanej repolonizacji...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1676-zmniejszenie-koncentracji-wlasnosci-kaczynski-zapowiada-zmiany-w-mediach><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1673-bunt-kobiet-w-bbc-domagaja-sie-rownych-plac> Bunt kobiet w BBC. Domagają się równych płac </a> </h4><div class=ns2-tools><div class=ns2-created> 25 lipiec 2017 </div></div><p class=ns2-introtext>Wiele znanych gwiazd telewizji BBC postanowiło otwarcie zaprotestować przeciwko niższym płacom kobiet w stosunku do mężczyzn. Sytuacja zarobków jest znana zarządowi BBC, jednak przez wiele lat nic z tym nie...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1673-bunt-kobiet-w-bbc-domagaja-sie-rownych-plac><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1672-zwiekszenie-obecnosci-mediow-ukrainskich-w-lugansku> Zwiększenie obecności mediów ukraińskich w Ługańsku </a> </h4><div class=ns2-tools><div class=ns2-created> 23 lipiec 2017 </div></div><p class=ns2-introtext>Komisja stabilnego funkcjonowania radia i telewizji na Ukrainie odbyła obserwację budowy nowego przekaźnika w Bahmutivtsi (obwód ługański). Nowy maszt ma zniwelować „białe plamy” na linii frontu, tak aby ukraińskie stacje...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1672-zwiekszenie-obecnosci-mediow-ukrainskich-w-lugansku><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1671-zycie-kylie-mloda-i-seksowna-kylie-jenner-w-e> „Życie Kylie”. Młoda i seksowna Kylie Jenner w E! </a> </h4><div class=ns2-tools><div class=ns2-created> 22 lipiec 2017 </div></div><p class=ns2-introtext>Kylie Jenner to znana celebrytka z rodziny Kardashian. Kylie posiada pieniądze, sławę i urodę. Jak na co dzień wygląda życie Kylie? Czym zajmuje się zawodowo i jak spędza wolny czas?...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1671-zycie-kylie-mloda-i-seksowna-kylie-jenner-w-e><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1670-reporterzy-tvp-zawieszeni-za-niecenzuralne-gesty> Reporterzy TVP zawieszeni za niecenzuralne gesty </a> </h4><div class=ns2-tools><div class=ns2-created> 21 lipiec 2017 </div></div><p class=ns2-introtext>Podczas wczorajszych protestów przed Pałacem Prezydenckim i Parlamentem w Warszawie, byli również obecni pracownicy TVP. Adam Kądziela – przewodniczący Młodych .Nowoczesna, nagrał jak dwóch reporterów państwowego nadawcy pokazuje niecenzuralne gesty.</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1670-reporterzy-tvp-zawieszeni-za-niecenzuralne-gesty><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1668-5-lat-dzialalnosci-telewizji-puls-2> 5 lat działalności telewizji Puls 2 </a> </h4><div class=ns2-tools><div class=ns2-created> 20 lipiec 2017 </div></div><p class=ns2-introtext>Puls2 powstał 19 lipca 2012 roku. Od początku miał charakteryzować się profilem rodzinnym. Ramówka jest wypełniona propozycjami dla dzieci a także dla dorosłych, w tym kino familijne. Stacja od początku...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1668-5-lat-dzialalnosci-telewizji-puls-2><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div></div><div style=clear:both></div><div class=ns2-art-controllers><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div> <script>!function($){$(function(){$('#ns2-art-wrap166').nssp2({interval:false})})}(window.jQuery)</script> </div></div></section></div><aside id=sidebar-a class=grid-box><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>najnowsze</span> informacje</h3><div id=ns2-163 class="nssp2 ns2-163"><div class=ns2-wrap><div id=ns2-art-wrap163 class="ns2-art-wrap nssp2-slide nssp2-default "><div class="ns2-art-pages nss2-inner"><div class="ns2-page item active"><div class=ns2-page-inner><div class="ns2-row ns2-first ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/pr/1691-michal-siegieda-rzecznikiem-prasowym-wp> Michał Siegieda rzecznikiem prasowym WP </a> </h4><div class=ns2-tools><div class=ns2-created> 27 październik 2017 </div></div> <a href=/pr/1691-michal-siegieda-rzecznikiem-prasowym-wp> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mwp_1x1.png alt="Michał Siegieda rzecznikiem prasowym WP" title="Michał Siegieda rzecznikiem prasowym WP"/> </a> <p class=ns2-introtext>Z początkiem listopada nastąpi zmiana na stanowisku rzecznika prasowego spółki Wirtualna Polska Holding. Obowiązki obejmie Michał Siegieda, który będzie odpowiadać za komunikację zewnętrzną. Zastąpi na stanowisku Katarzynę Szczepanik, która z końcem października rozstaje się z firmą.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1690-pozegnanie-z-viva-polska-mtv-music-juz-nadaje> Pożegnanie z VIVA Polska. MTV Music już nadaje </a> </h4><div class=ns2-tools><div class=ns2-created> 17 październik 2017 </div></div> <a href=/telewizja/1690-pozegnanie-z-viva-polska-mtv-music-juz-nadaje> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mmtvmusic_1x1.png alt="Pożegnanie z VIVA Polska. MTV Music już nadaje" title="Pożegnanie z VIVA Polska. MTV Music już nadaje"/> </a> <p class=ns2-introtext>VIVA Polska zmieniła się w MTV Music. Właściciel marki postanowił zmienić nazwę kanału muzycznego. W ramówce stacji znajdą się polskie, europejskie i amerykańskie przeboje. Czy MTV Music będzie również wypełniony programami rozrywkowymi?</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/pr/1689-mikolaj-nowak-dyrektorem-marketingu-nowa-tv-i-fokus-tv> Mikołaj Nowak dyrektorem marketingu Nowa TV i Fokus TV </a> </h4><div class=ns2-tools><div class=ns2-created> 23 sierpień 2017 </div></div> <a href=/pr/1689-mikolaj-nowak-dyrektorem-marketingu-nowa-tv-i-fokus-tv> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mnowatv_1x1.png alt="Mikołaj Nowak dyrektorem marketingu Nowa TV i Fokus TV" title="Mikołaj Nowak dyrektorem marketingu Nowa TV i Fokus TV"/> </a> <p class=ns2-introtext>Mikołaj Nowak objął funkcję dyrektora marketingu i promocji dwóch telewizji z portfolio Grupy ZPR Media - Fokus TV i Nowa TV. Nowak będzie odpowiadał za budowę i realizację strategii marketingowo-promocyjnej oraz wzmocnienie siły marki obu kanałów.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/platformy-satelitarne/1688-cinemax-i-eleven-sports-w-pakiecie-rodzinnym-hd> Cinemax i Eleven Sports w pakiecie Rodzinnym HD </a> </h4><div class=ns2-tools><div class=ns2-created> 22 sierpień 2017 </div></div> <a href=/platformy-satelitarne/1688-cinemax-i-eleven-sports-w-pakiecie-rodzinnym-hd> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mcyfrowypolsat_1x1.png alt="Cinemax i Eleven Sports w pakiecie Rodzinnym HD" title="Cinemax i Eleven Sports w pakiecie Rodzinnym HD"/> </a> <p class=ns2-introtext>Cyfrowy Polsat uruchomił nową promocję. Do oferty operatora z pakietem Rodzinnym HD i kanałami premium Cinemax HD i Cinemax 2 HD dołączyły kanały z paczki sportowej Eleven Sports. Abonenci w ramach promocji będą mogli oglądać kanały premium bez dodatkowych opłat...</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1687-radio-zet-modyfikuje-logo-prostsza-forma-z-historycznym-nawiazaniem> Radio Zet modyfikuje logo. Prostsza forma z historycznym nawiązaniem </a> </h4><div class=ns2-tools><div class=ns2-created> 21 sierpień 2017 </div></div> <a href=/radio/1687-radio-zet-modyfikuje-logo-prostsza-forma-z-historycznym-nawiazaniem> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mradiozet_1x1.png alt="Radio Zet modyfikuje logo. Prostsza forma z historycznym nawiązaniem" title="Radio Zet modyfikuje logo. Prostsza forma z historycznym nawiązaniem"/> </a> <p class=ns2-introtext>Radio ZET wprowadza zmodyfikowane logo i identyfikację wizualną stacji. W odświeżonym znaku pozostawiono charakterystyczną ręczną pisownię nazwy „Zet”. Głównym kolorem w komunikacji marketingowej pozostaje czerwień, która historycznie jest kojarzona z marką.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/sieci-kablowe/1686-pakiet-eleven-sports-w-otwartym-oknie-upc> Pakiet Eleven Sports w „otwartym oknie” UPC </a> </h4><div class=ns2-tools><div class=ns2-created> 20 sierpień 2017 </div></div> <a href=/sieci-kablowe/1686-pakiet-eleven-sports-w-otwartym-oknie-upc> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mupc_1x1.png alt="Pakiet Eleven Sports w „otwartym oknie” UPC" title="Pakiet Eleven Sports w „otwartym oknie” UPC"/> </a> <p class=ns2-introtext>UPC odkodowało pakiet kanałów sportowych Eleven. W ramówce Eleven HD, Eleven Sports oraz Eleven Extra będzie można obejrzeć m.in. mecze Bundesligi, LaLiga Santander, Serie A TIM czy Ligue1 a także wyścigi o Grand Prix w Formule1.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1685-skandaliczne-bannery-rachon-wylewa-tigera-na-wizji> Skandaliczne bannery. Rachoń wylewa Tigera na wizji </a> </h4><div class=ns2-tools><div class=ns2-created> 10 sierpień 2017 </div></div> <a href=/telewizja/1685-skandaliczne-bannery-rachon-wylewa-tigera-na-wizji> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mtvpinfo_1x1.png alt="Skandaliczne bannery. Rachoń wylewa Tigera na wizji" title="Skandaliczne bannery. Rachoń wylewa Tigera na wizji"/> </a> <p class=ns2-introtext>Producent napojów energetycznych Tiger, postanowił w kontrowersyjny sposób zareklamować swój produkt. Niecodzienną grafikę firma Maspex umieściła na swoim koncie na Instagramie. W mediach posypały się wyrazy potępienia. Co tak zdenerwowało Michała Rachonia i opinię publiczną?</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1684-rtvi-lamie-ukrainskie-regulacje-ostatnie-ostrzezenie> RTVi łamie ukraińskie regulacje. Ostatnie ostrzeżenie </a> </h4><div class=ns2-tools><div class=ns2-created> 10 sierpień 2017 </div></div> <a href=/telewizja/1684-rtvi-lamie-ukrainskie-regulacje-ostatnie-ostrzezenie> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mukraina_1x1.png alt="RTVi łamie ukraińskie regulacje. Ostatnie ostrzeżenie" title="RTVi łamie ukraińskie regulacje. Ostatnie ostrzeżenie"/> </a> <p class=ns2-introtext>Ukraińska Krajowa Radiofonii i Telewizji poinformowała nadawcę RTVi - rosyjskojęzycznego kanału międzynarodowego - o naruszeni konwencji o telewizji ponadgranicznej oraz ukraińskich przepisów. Powodem jest wspieranie na antenie aneksji Krymu oraz transmitowanie zakazanych filmów.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1683-wstydliwe-choroby-dr-christian-jessen-z-pomoca-w-tlc> Wstydliwe choroby? Dr Christian Jessen z pomocą w TLC </a> </h4><div class=ns2-tools><div class=ns2-created> 09 sierpień 2017 </div></div> <a href=/telewizja/1683-wstydliwe-choroby-dr-christian-jessen-z-pomoca-w-tlc> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mtlc_1x1.png alt="Wstydliwe choroby? Dr Christian Jessen z pomocą w TLC" title="Wstydliwe choroby? Dr Christian Jessen z pomocą w TLC"/> </a> <p class=ns2-introtext>Wstydliwe choroby to dolegliwości, z którymi najrzadziej udajemy się do lekarza. Główną przyczyną jest wstyd. Znany lekarz Christian Jessen zaprosi widzów TLC do swojej kliniki, gdzie będzie odbywał spotkania ze swoimi pacjentami. W każdym odcinku poznamy nowych bohaterów i ich...</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div><div class="ns2-page item"><div class=ns2-page-inner><div class="ns2-row ns2-first ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1682-nozdryn-plotnicki-szefem-muzycznym-eska-rock> Nozdryń-Płotnicki szefem muzycznym Eska Rock </a> </h4><div class=ns2-tools><div class=ns2-created> 08 sierpień 2017 </div></div> <a href=/radio/1682-nozdryn-plotnicki-szefem-muzycznym-eska-rock> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Meska_1x1.png alt="Nozdryń-Płotnicki szefem muzycznym Eska Rock" title="Nozdryń-Płotnicki szefem muzycznym Eska Rock"/> </a> <p class=ns2-introtext>W Eska Rock nastąpiły zmiany na stanowisku szefa muzycznego. Nowym szefem został Marcin Nozdryń-Płotnicki, który od szesnastu lat jest związany z radiem Eska. Wcześniej stanowisko zajmował Dariusz Król, który rozstał się ze stacją radiową.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1681-programy-informacyjne-w-lipcu-kto-zyskal-a-kto-stracil> Programy informacyjne w lipcu. Kto zyskał a kto stracił? </a> </h4><div class=ns2-tools><div class=ns2-created> 02 sierpień 2017 </div></div> <a href=/telewizja/1681-programy-informacyjne-w-lipcu-kto-zyskal-a-kto-stracil> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mtelewizja_1x1.png alt="Programy informacyjne w lipcu. Kto zyskał a kto stracił?" title="Programy informacyjne w lipcu. Kto zyskał a kto stracił?"/> </a> <p class=ns2-introtext>Główne programy informacyjne walczą o widzów również w wakacje. Chociaż lipiec jest miesiącem, który generuje spadki w oglądalności, to niektóre stacje zyskały w tym okresie. „Fakty”, „Wiadomości” czy Wydarzenia”? Który program wygrał w wyścigu o pierwsze miejsce?</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1680-spokoj-w-wielkim-miescie-prowadzaca-natasza-kotarska> „Spokój w wielkim mieście”. Prowadzącą Natasza Kotarska </a> </h4><div class=ns2-tools><div class=ns2-created> 01 sierpień 2017 </div></div> <a href=/radio/1680-spokoj-w-wielkim-miescie-prowadzaca-natasza-kotarska> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mradiozetchilli_1x1.png alt="„Spokój w wielkim mieście”. Prowadzącą Natasza Kotarska" title="„Spokój w wielkim mieście”. Prowadzącą Natasza Kotarska"/> </a> <p class=ns2-introtext>Do ekipy radia Chillizet dołączyła Natasza Kotarska. Dziennikarka poprowadzi autorski program „Spokój w wielkim mieście”, który będzie można usłyszeć w każdą sobotę i niedzielę o godz. 10:00. Kim jest Natasza Kotarska i o czym będzie autorska audycja?</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1679-zmiana-dyrektora-informacji-radia-zet-odchodzi-daniel-adamski> Zmiana dyrektora informacji Radia Zet. Odchodzi Daniel Adamski </a> </h4><div class=ns2-tools><div class=ns2-created> 31 lipiec 2017 </div></div> <a href=/radio/1679-zmiana-dyrektora-informacji-radia-zet-odchodzi-daniel-adamski> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mradiozet_1x1.png alt="Zmiana dyrektora informacji Radia Zet. Odchodzi Daniel Adamski" title="Zmiana dyrektora informacji Radia Zet. Odchodzi Daniel Adamski"/> </a> <p class=ns2-introtext>Daniel Adamski dotychczasowy dyrektor informacji Radia Zet, kończy współpracę ze stacją. Na jego miejsce została powołana Katarzyna Buszkowska, która do tej pory pełniła funkcję zastępcy dyrektora informacji. Adamski odchodzi z Radia Zet po 16 latach współpracy.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1678-zatrzymano-sprawcow-pobicia-operatora-polsatu> Zatrzymano sprawców pobicia operatora Polsatu </a> </h4><div class=ns2-tools><div class=ns2-created> 31 lipiec 2017 </div></div> <a href=/telewizja/1678-zatrzymano-sprawcow-pobicia-operatora-polsatu> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mpolsatnews_1x1.png alt="Zatrzymano sprawców pobicia operatora Polsatu" title="Zatrzymano sprawców pobicia operatora Polsatu"/> </a> <p class=ns2-introtext>Policja zatrzymała dwóch sprawców sobotniego pobicia operatora kamery telewizji Polsat. Pracownik telewizji nagrywał materiał dotyczący wycinki drzew w Puszczy Białowieskiej. Jak twierdzą sprawcy, nie chcieli być nagrywani podczas pracy w lesie.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/internet/1677-magda-gessler-21-lat-temu-co-celebrytka-robila-w-polsacie> Magda Gessler 21 lat temu. Co celebrytka robiła w Polsacie? </a> </h4><div class=ns2-tools><div class=ns2-created> 28 lipiec 2017 </div></div> <a href=/internet/1677-magda-gessler-21-lat-temu-co-celebrytka-robila-w-polsacie> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Myoutube_1x1.png alt="Magda Gessler 21 lat temu. Co celebrytka robiła w Polsacie?" title="Magda Gessler 21 lat temu. Co celebrytka robiła w Polsacie?"/> </a> <p class=ns2-introtext>Znana restauratorka i gwiazda TVN, wcale nie rozpoczęła medialnej kariery w tej stacji. W serwisie YouTube pojawiło się nagranie archiwalnego programu „Smakosze i rozkosze” telewizji Polsat. Nagranie jest datowane na 1996 rok. Jak wtedy wyglądała i zachowywała się Magda Gessler?</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1676-zmniejszenie-koncentracji-wlasnosci-kaczynski-zapowiada-zmiany-w-mediach> Zmniejszenie koncentracji własności. Kaczyński zapowiada zmiany w mediach </a> </h4><div class=ns2-tools><div class=ns2-created> 27 lipiec 2017 </div></div> <a href=/telewizja/1676-zmniejszenie-koncentracji-wlasnosci-kaczynski-zapowiada-zmiany-w-mediach> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mwolnemedia_1x1.png alt="Zmniejszenie koncentracji własności. Kaczyński zapowiada zmiany w mediach" title="Zmniejszenie koncentracji własności. Kaczyński zapowiada zmiany w mediach"/> </a> <p class=ns2-introtext>Po nieudanym całkowicie przeforsowaniu zmian w polskim sądownictwie, Jarosław Kaczyński (prezes PiS) zapowiada w wywiadzie dla TV Trwam zmiany w mediach. Czy partia rządząca przystąpi do realizacji szeroko zapowiadanej repolonizacji mediów?</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1673-bunt-kobiet-w-bbc-domagaja-sie-rownych-plac> Bunt kobiet w BBC. Domagają się równych płac </a> </h4><div class=ns2-tools><div class=ns2-created> 25 lipiec 2017 </div></div> <a href=/telewizja/1673-bunt-kobiet-w-bbc-domagaja-sie-rownych-plac> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mbbchd_1x1.png alt="Bunt kobiet w BBC. Domagają się równych płac" title="Bunt kobiet w BBC. Domagają się równych płac"/> </a> <p class=ns2-introtext>Wiele znanych gwiazd telewizji BBC postanowiło otwarcie zaprotestować przeciwko niższym płacom kobiet w stosunku do mężczyzn. Sytuacja zarobków jest znana zarządowi BBC, jednak przez wiele lat nic z tym nie robił. Czy teraz nadejdzie zmiana i otwarty protest wymusi na...</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1674-zmiany-w-koncesjach-krrit-podjela-trzy-uchwaly> Zmiany w koncesjach. KRRiT podjęła trzy uchwały </a> </h4><div class=ns2-tools><div class=ns2-created> 25 lipiec 2017 </div></div> <a href=/radio/1674-zmiany-w-koncesjach-krrit-podjela-trzy-uchwaly> <img class=ns2-image style="float:left;margin:0 0 0 0" src=/cache/mod_news_show_sp2/nssp2_thumbs/163/Mkrrit_1x1.png alt="Zmiany w koncesjach. KRRiT podjęła trzy uchwały" title="Zmiany w koncesjach. KRRiT podjęła trzy uchwały"/> </a> <p class=ns2-introtext>Podczas ostatniego posiedzenia, Krajowa Rada Radiofonii i Telewizji podjęła trzy uchwały dotyczące koncesji nadawania dla stacji radiowych. Dwie z nich dotyczą możliwości rozszerzenia nadawania programu radiowego a jedna zmiany nazwy stacji.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div></div><div style=clear:both></div><div class=ns2-art-controllers><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div> <script>!function($){$(function(){$('#ns2-art-wrap163').nssp2({interval:false})})}(window.jQuery)</script> </div></div></aside><aside id=sidebar-b class=grid-box><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>Gor@cy</span> temat</h3> <script>var useOpacity=(typeof document.createElement("div").style.opacity!='undefined');var useFilter=!useOpacity&&(typeof document.createElement("div").style.filter!='undefined');jQuery.noConflict();jQuery(document).ready(function($)
{if(useOpacity){$('#scgallery1457 .boxcaption').css('opacity',.8);}else if(useFilter){$('#scgallery1457 .boxcaption').css('filter',"alpha(opacity="+(.8*100)+")");}else{}
$('#scgallery1457 .boxgrid.captionfull').hover(function(){$(this).next("img").stop().animate({"backgroundColor":"#40331b"},400);$(".cover",this).stop().animate({top:'80px'},{queue:false,duration:180});},function(){$(this).next("img").stop().animate({"backgroundColor":"#79694C"},400);$(".cover",this).stop().animate({top:'215px'},{queue:false,duration:180});});});</script><div id=scgallery1457><div onclick='window.location.href="telewizja/1673-bunt-kobiet-w-bbc-domagaja-sie-rownych-plac"' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/goracy_temat/4.png alt="Bunt kobiet w BBC. Domagają się podwyżek"/> <div class="cover boxcaption" style="background:#e20000 !important;"><div class=teaser-title style="color:yellow !important; margin:3px;  font:20px Oswald,droid sans, Arial, sans-serif;">Bunt kobiet w BBC. Domagają się podwyżek</div><div class=teaser-text style="color:white !important; ">Wiele znanych gwiazd telewizji BBC postanowiło otwarcie zaprotestować przeciwko niższym płacom kobiet w stosunku do mężczyzn. </div></div></div></div><div onclick='window.location.href="/telewizja/1635-media-w-korei-polnocnej-telewizja-radio-internet"' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/goracy_temat/1.png alt="Telewizja, radio i Internet. Media w Korei Północnej"/> <div class="cover boxcaption" style="background:#e20000 !important;"><div class=teaser-title style="color:yellow !important; margin:3px;  font:20px Oswald,droid sans, Arial, sans-serif;">Telewizja, radio i Internet. Media w Korei Północnej</div><div class=teaser-text style="color:white !important; ">Przedstawiamy jak wygląda system medialny w tym azjatyckim kraju. Jak funkcjonuje radio i telewizja? </div></div></div></div><div onclick='window.location.href="/telewizja/1638-naked-attraction-odslania-wszystko-program-bez-tabu"' style=cursor:pointer;><div class="boxgrid captionfull boxgrid_bottom"> <img src=http://echonet.info.pl//images/goracy_temat/2.png alt="Program randkowy bez tabu. Odsłania wszystko"/> <div class="cover boxcaption" style="background:#e20000 !important;"><div class=teaser-title style="color:yellow !important; margin:3px;  font:20px Oswald,droid sans, Arial, sans-serif;">Program randkowy bez tabu. Odsłania wszystko</div><div class=teaser-text style="color:white !important; ">Ruszyła emisja kontrowersyjnego programu randkowego. Uczestnicy poznają przyszłych wybranków od … pasa w dół! </div></div></div></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>Patronat</span> medialny</h3> <script>var useOpacity=(typeof document.createElement("div").style.opacity!='undefined');var useFilter=!useOpacity&&(typeof document.createElement("div").style.filter!='undefined');jQuery.noConflict();jQuery(document).ready(function($)
{if(useOpacity){$('#scgallery3002 .boxcaption').css('opacity',.8);}else if(useFilter){$('#scgallery3002 .boxcaption').css('filter',"alpha(opacity="+(.8*100)+")");}else{}
$('#scgallery3002 .boxgrid.captionfull').hover(function(){$(this).next("img").stop().animate({"backgroundColor":"#40331b"},400);$(".cover",this).stop().animate({top:'80px'},{queue:false,duration:180});},function(){$(this).next("img").stop().animate({"backgroundColor":"#79694C"},400);$(".cover",this).stop().animate({top:'215px'},{queue:false,duration:180});});});</script><div id=scgallery3002><div onclick='window.location.href="o-portalu/1627-echonet-patronem-medialnym-biegu-bohaterow"' style=cursor:pointer;><div class="boxgrid captionfull boxgrid_bottom"> <img src=http://echonet.info.pl//images/patronat_medialny/1.jpg alt="II Edycja Biegu Bohaterów <br>na rzecz Hospicjum Cordis" /> <div class="cover boxcaption" style="background:#135cae !important;"><div class=teaser-title style="color:white !important; margin:7px;  font:20px Oswald,droid sans, Arial, sans-serif;">II Edycja Biegu Bohaterów <br>na rzecz Hospicjum Cordis</div><div class=teaser-text style="color:white !important; ">7 maja 2017 roku w Dolinie Trzech Stawów odbędzie się charytatywny Bieg Bohaterów.</div></div></div></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title>FOTOwydarzenia</h3> <script>var useOpacity=(typeof document.createElement("div").style.opacity!='undefined');var useFilter=!useOpacity&&(typeof document.createElement("div").style.filter!='undefined');jQuery.noConflict();jQuery(document).ready(function($)
{if(useOpacity){$('#scgallery3003 .boxcaption').css('opacity',.8);}else if(useFilter){$('#scgallery3003 .boxcaption').css('filter',"alpha(opacity="+(.8*100)+")");}else{}
$('#scgallery3003 .boxgrid.captionfull').hover(function(){$(this).next("img").stop().animate({"backgroundColor":"#40331b"},400);$(".cover",this).stop().animate({top:'80px'},{queue:false,duration:180});},function(){$(this).next("img").stop().animate({"backgroundColor":"#79694C"},400);$(".cover",this).stop().animate({top:'215px'},{queue:false,duration:180});});});</script><div id=scgallery3003><div onclick='window.location.href="/fotowydarzenia/1675-ruszyly-zdjecia-do-serialu-lekarze-na-start"' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/fotowydarzenia/1.png alt="Ruszyły zdjęcia do serialu „Lekarze na start”"/> <div class="cover boxcaption" style="background:#135cae !important;"><div class=teaser-title style="color:white !important; margin:7px;  font:20px Oswald,droid sans, Arial, sans-serif;">Ruszyły zdjęcia do serialu „Lekarze na start”</div></div></div></div><div onclick='window.location.href="/fotowydarzenia/1585-premiera-2-sezonu-serialu-pakt"' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/fotowydarzenia/2.png alt="Premiera 2 sezonu serialu Pakt"/> <div class="cover boxcaption" style="background:#135cae !important;"><div class=teaser-title style="color:white !important; margin:7px;  font:20px Oswald,droid sans, Arial, sans-serif;">Premiera 2 sezonu serialu Pakt</div></div></div></div><div onclick='window.location.href="/fotowydarzenia/1584-prezentacja-ramowki-wp"' style=cursor:pointer;><div class="boxgrid captionfull boxgrid_bottom"> <img src=http://echonet.info.pl//images/fotowydarzenia/3.png alt="Prezentacja ramówki telewizji WP"/> <div class="cover boxcaption" style="background:#135cae !important;"><div class=teaser-title style="color:white !important; margin:7px;  font:20px Oswald,droid sans, Arial, sans-serif;">Prezentacja ramówki telewizji WP</div></div></div></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>Nowości</span> programowe</h3> <script>var useOpacity=(typeof document.createElement("div").style.opacity!='undefined');var useFilter=!useOpacity&&(typeof document.createElement("div").style.filter!='undefined');jQuery.noConflict();jQuery(document).ready(function($)
{if(useOpacity){$('#scgallery3004 .boxcaption').css('opacity',.8);}else if(useFilter){$('#scgallery3004 .boxcaption').css('filter',"alpha(opacity="+(.8*100)+")");}else{}
$('#scgallery3004 .boxgrid.captionfull').hover(function(){$(this).next("img").stop().animate({"backgroundColor":"#40331b"},400);$(".cover",this).stop().animate({top:'80px'},{queue:false,duration:180});},function(){$(this).next("img").stop().animate({"backgroundColor":"#79694C"},400);$(".cover",this).stop().animate({top:'215px'},{queue:false,duration:180});});});</script><div id=scgallery3004><div onclick='window.open("/telewizja/1671-zycie-kylie-mloda-i-seksowna-kylie-jenner-w-e")' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/nowosci_programowe/a.png alt="„Życie Kylie” - serial reality z Kylie Jenner"/> <div class="cover boxcaption" style="background:#000000 !important;"><div class=teaser-title style="color:white !important; margin: 3px;  font:20px Oswald,droid sans, Arial, sans-serif;">„Życie Kylie” - serial reality z Kylie Jenner</div><div class=teaser-text style="color:white !important; ">Kylie posiada pieniądze, sławę i urodę. Jak na co dzień wygląda życie celebrytki? <br><br> Emisja: od 13 sierpnia o godz. 20:00 w E!</div></div></div></div><div onclick='window.open("/telewizja/1665-intruz-w-moim-domu-dramatyczne-historie-w-cbs-reality")' style=cursor:pointer;><div class="boxgrid captionfull boxgrid_bottom"> <img src=http://echonet.info.pl//images/nowosci_programowe/b.png alt="„Intruz w moim domu” - dramatyczne historie"/> <div class="cover boxcaption" style="background:#000000 !important;"><div class=teaser-title style="color:white !important; margin: 3px;  font:20px Oswald,droid sans, Arial, sans-serif;">„Intruz w moim domu” - dramatyczne historie</div><div class=teaser-text style="color:white !important; ">Historie, w których niczego nie podejrzewająca przyszła ofiara zaprosi do swojego życia oprawcę. <br><br> Emisja: od 18 lipca o godz. 22:00 w CBS Reality</div></div></div></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>Znalezione</span> w sieci</h3><div class=barousel id=barousel_thslide><div class=barousel_content><div class=default><iframe width=238 height=190 src=http://www.youtube.com/embed/oBdRZHdHkAw frameborder=0 allowfullscreen></iframe></div><div class=""><iframe width=238 height=190 src=http://www.youtube.com/embed/LRLJNuIDU3o frameborder=0 allowfullscreen></iframe></div><div class=""><iframe width=238 height=190 src=http://www.youtube.com/embed/wUle6I-wk4g frameborder=0 allowfullscreen></iframe></div></div><div class=thslide id=thslide_barousel_nav><div class=thslide_list><ul style="margin-left: 0px;"> <li><a href=javascript:void(); title="Premiera serialu Przekręt w AXN"><img height=129 width=235 alt="Premiera serialu Przekręt w AXN" src=http://i1.ytimg.com/vi/oBdRZHdHkAw/default.jpg /></a></li> <li><a href=javascript:void(); title="Premiera 2. sezonu Humans"><img height=129 width=235 alt="Premiera 2. sezonu Humans" src=http://i1.ytimg.com/vi/LRLJNuIDU3o/default.jpg /></a></li> <li><a href=javascript:void(); title="1. urodziny TNT"><img height=129 width=235 alt="1. urodziny TNT" src=http://i1.ytimg.com/vi/wUle6I-wk4g/default.jpg /></a></li> </ul> </div> </div><div style=clear:both></div><div style="display:block; visibility:visible; text-align:right; font-size:11px; font-family:Arial, Helvetica, sans-serif; padding-top:15px;">by <a href=http://posicionamientoenbuscadoreswebseo.es/>Posicionamiento en buscadores</a></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-12361265-1','auto');ga('send','pageview');</script> </div></div></aside></div></div><div id=block-bottom-a><div id=block-bottom-b><section id=bottom-b class="wrapper grid-block"><div class="grid-box width100 grid-h"><div class="module mod-box  deepest"> <a target=_top href=http://stat.4u.pl/?echonet title="statystyki stron WWW"><img alt=stat4u src=http://adstat.4u.pl/s4u.gif border=0></a> <script>function s4upl(){return"&amp;r=er";}</script> <script src=http://adstat.4u.pl/s.js?echonet></script> <script>s4uext=s4upl();document.write('<img alt=stat4u src="http://stat.4u.pl/cgi-bin/s.cgi?i=echonet'+s4uext+'" width=1 height=1>')</script><noscript><img alt=stat4u src="http://stat.4u.pl/cgi-bin/s.cgi?i=echonet&amp;r=ns" width=1 height=1></noscript></div></div></section></div><div id=block-footer><div class=wrapper><footer id=footer class=grid-block> <a id=totop-scroller href=#page></a> <div class="module   deepest"> <center>© 2004-2017 ECHONET - medialny portal informacyjny</center> </div>
UWAGA! Ten serwis używa cookies i podobnych technologii. Brak zmiany ustawień przeglądarki oznacza zgodę na to. </footer></div></div></body></html>