<!DOCTYPE HTML><html lang=pl-pl dir=ltr><head><meta charset=utf-8 /><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport content="width=device-width, initial-scale=1"><base href=http://echonet.info.pl/telewizja/1813-dziennikarz-tvn24-daniel-stenzel-rzecznikiem-prezydent-gdanska /><meta name=keywords content="daniel stenzel"/><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=description content="Daniel Stenzel odszedł z TVN24. Telewizyjną kamerę zamienił na stanowisko rzecznika prasowego prezydent Gdańska."/><title>Dziennikarz TVN24 Daniel Stenzel rzecznikiem prezydent Gdańska</title><link href=/templates/tk_gen_free_ii/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/media/coalawebsociallinks/modules/sociallinks/css/cw-default.css rel=stylesheet /><link href=/media/coalawebsociallinks/components/sociallinks/themes-icon/cws-circle/cwsl_style.css rel=stylesheet /><link href=/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css rel=stylesheet /><style>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</style> <script src=/media/plg_jchoptimize/assets/gz/0/a7b25955eecf41103b5da62228c6e279.js></script> <script src=/modules/mod_news_show_sp2/assets/js/nssp2.js></script> <script src=http://echonet.info.pl/modules/mod_og_videogallery/assets/js/tpvideogallery.js></script> <script>jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});</script><style>.barousel{background-color:#135cae;border-radius:0em;width:238px;padding:10px}.barousel a,.barousel a:link,.barousel a:visited{color:#FFF}.barousel_content{width:238px;height:190px}.barousel_content div{display:none}.barousel_content div.default{display:block}.thslide_list{width:238px}.thslide_list ul{padding:0;margin:0;list-style:none;padding-top:20px}.thslide_list li{float:left;padding:0;margin:1px;list-style:none}.thslide_list li a{display:block;position:relative;width:235px;height:129px;border:#FFF 1px solid}</style> <script>jQuery(document).ready(function(){jQuery('#barousel_thslide').barousel({items:3});});</script> <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Start","item":"http://echonet.info.pl/"},{"@type":"ListItem","position":2,"name":"telewizja","item":"http://echonet.info.pl/telewizja"},{"@type":"ListItem","position":3,"name":"Dziennikarz TVN24 Daniel Stenzel rzecznikiem prezydent Gdańska","item":"http://echonet.info.pl/telewizja/1813-dziennikarz-tvn24-daniel-stenzel-rzecznikiem-prezydent-gdanska"}]}</script> <script type=application/ld+json>{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http://echonet.info.pl/telewizja/1813-dziennikarz-tvn24-daniel-stenzel-rzecznikiem-prezydent-gdanska"},"headline":"Dziennikarz TVN24 Daniel Stenzel rzecznikiem prezydent Gdańska","description":"W gdańskim magistracie został powołany nowy rzecznik prasowy prezydent. Został nim wieloletni dziennikarz telewizji informacyjnej TVN24 Daniel Stenzel, który wypełnił wakat po poprzedniej rzecznik Magdalenie Skorupce-Kaczmarek.","image":{"@type":"ImageObject","url":"http://echonet.info.pl/"},"author":{"@type":"Person","name":"Super User"},"publisher":{"@type":"Organization","name":"ECHONET - medialny portal informacyjny","logo":{"@type":"ImageObject","url":"http://echonet.info.pl/images/echonet_medialny_portal_logo.png"}},"datePublished":"2019-07-10T12:33:11+02:00","dateCreated":"2019-07-10T12:33:11+02:00","dateModified":"2019-07-10T12:34:05+02:00"}</script><link rel=apple-touch-icon-precomposed href=/templates/tk_gen_free_ii/apple_touch_icon.png /><link rel=stylesheet href=/media/plg_jchoptimize/assets/gz/0/fc15b254677ea67fb07c9be5944c0078.css /><style>.wrapper{max-width:1100px}#sidebar-a{width:21%}#sidebar-b{width:29%}#maininner{width:50%}#menu .dropdown{width:200px}#menu .columns2{width:400px}#menu .columns3{width:600px}#menu .columns4{width:800px}</style><link rel=stylesheet href=/media/plg_jchoptimize/assets/gz/1/fc15b254677ea67fb07c9be5944c0078.css /> <script src=/media/plg_jchoptimize/assets/gz/1/a7b25955eecf41103b5da62228c6e279.js></script> </head><body id=page class="page sidebar-a-right sidebar-b-right sidebars-2  isblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'><div id=block-toolbar><div> </div></div><div id=block-header><div class=wrapper><div id=toolbar class=clearfix><div class=float-left><div class="module   deepest"> <a href=/><img src=/images/banners/echonet_biale_logo.png alt="medialny portal"/> </div></div><div class=float-right><div class="module   deepest"><div class=cw-sl-width-100 id=cw-sl-179><div class=cw-social-mod><div class=cw-social-mod-follow><div class=cw-social-mod-icon-ac><ul class="cw-social-mod-icons-cws-circle fadein"> <li> <a class=facebook32 href=https://facebook.com/echonet.echonet title="Follow us on Facebook" target=_blank></a> </li><li> <a class=twitter32 href=https://twitter.com/echonet_info_pl title="Follow us on Twitter" target=_blank></a> </li><li style="text-indent: 0px !important;"> <a class=gmail32 href=mailto:echonet@echonet.info.pl title="Send us an email" rel=nofollow></a> </li> </ul> </div> </div> </div> </div> </div></div></div><header id=header> </header> </div> </div><div id=block-menu><div class=wrapper><div id=menubar><div><div class=clearfix> <nav id=menu><ul class="menu menu-dropdown"> <li class="level1 item109"><a href=/ class=level1><span>Home</span></a></li><li class="level1 item102 active current"><a href=/telewizja class="level1 active current"><span>telewizja</span></a></li><li class="level1 item103"><a href=/radio class=level1><span>radio</span></a></li><li class="level1 item111"><a href=/platformy-satelitarne class=level1><span>platformy satelitarne</span></a></li><li class="level1 item107"><a href=/sieci-kablowe class=level1><span>sieci kablowe</span></a></li><li class="level1 item167"><a href=/internet class=level1><span>internet</span></a></li><li class="level1 item108"><a href=/pr class=level1><span>reklama &amp; pr</span></a></li><li class="level1 item225"><a href=/it class=level1><span>IT</span></a></li><li class="level1 item112 parent"><a href=/o-portalu class="level1 parent"><span>o portalu</span></a><div class="dropdown columns1"><div class=dropdown-bg><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item113"><a href=/o-portalu/biuro-prasowe class=level2><span>biuro prasowe</span></a></li><li class="level2 item114"><a href=/o-portalu/patronat-medialny class=level2><span>patronat medialny</span></a></li><li class="level2 item115"><a href=/o-portalu/artykul-sponsorowany class=level2><span>artykuł sponsorowany</span></a></li><li class="level2 item116"><a href=/o-portalu/wspolpraca class=level2><span>współpraca</span></a></li></ul></div></div></div></div></li></ul></nav> </div></div></div></div></div><div id=block-main><div id=main class="wrapper grid-block"><div id=maininner class=grid-box><section id=innertop class=grid-block><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:block data-ad-format=fluid data-ad-layout-key=-fl-1-5e-oz+1m1 data-ad-client=ca-pub-3921940021049896 data-ad-slot=8104881613></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></section><section id=content class=grid-block><div id=system><article class=item data-permalink=http://echonet.info.pl/telewizja/1813-dziennikarz-tvn24-daniel-stenzel-rzecznikiem-prezydent-gdanska> <header><h1 class=title>Dziennikarz TVN24 Daniel Stenzel rzecznikiem prezydent Gdańska</h1><p class=meta> <time datetime=2019-07-10 pubdate>10 lipiec 2019</time>. </p></header><div class="content clearfix"> <script async=async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <img src=/images/male_logo/Mtvn24.png alt="Daniel Stenzel odchodzi z TVN24" class=pull-left />W gdańskim magistracie został powołany nowy rzecznik prasowy prezydent. Został nim wieloletni dziennikarz telewizji informacyjnej TVN24 Daniel Stenzel, który wypełnił wakat po poprzedniej rzecznik Magdalenie Skorupce-Kaczmarek.
 
<br /><br /><div class=eliadunit style=text-align:center;> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-4669759041027576 data-ad-format=auto data-ad-type=text data-color-border=FFFFFF data-color-bg=FFFFFF data-color-link=0088CC data-color-text=555555 data-color-url=AAAAAA></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div class="eliadunit"><br /><h2>Daniel Stenzel rzecznikiem prasowym</h2><p>Daniel Stenzel w roli rzecznika został przedstawiony podczas konferencji zorganizowanej przez prezydent Gdańska Aleksandrę Dulkiewicz. </p><blockquote>„Cieszę się, że dołączyłem do zespołu Pani Prezydent i będę mógł wspólnie z nim pracować dla gdańszczan” – powiedział <cite>Stenzel</cite>.</blockquote><p>Daniel Stenzel ma 35 lat. Ukończył studia na Wydziale Prawa i Administracji Uniwersytetu Gdańskiego na kierunku administracja. </p><br /> </div><div class="page-nav clearfix"> <a class=next href=/telewizja/1810-jesienny-nowosc-programowa-nasza-klasa-w-czworce>Następny artykuł &raquo;</a> </div><div class=content_rating> <img src=/media/system/images/rating_star_blank.png alt="Gwiazdka nieaktywna"/><img src=/media/system/images/rating_star_blank.png alt="Gwiazdka nieaktywna"/><img src=/media/system/images/rating_star_blank.png alt="Gwiazdka nieaktywna"/><img src=/media/system/images/rating_star_blank.png alt="Gwiazdka nieaktywna"/><img src=/media/system/images/rating_star_blank.png alt="Gwiazdka nieaktywna"/></div><form method=post action="http://echonet.info.pl/telewizja/1813-dziennikarz-tvn24-daniel-stenzel-rzecznikiem-prezydent-gdanska?hitcount=0" class=form-inline> <span class=content_vote> <label class="unseen element-invisible" for=content_vote_1813>Proszę, oceń</label> <select id=content_vote_1813 name=user_rating> <option value=1>Ocena 1</option> <option value=2>Ocena 2</option> <option value=3>Ocena 3</option> <option value=4>Ocena 4</option> <option value=5 selected=selected>Ocena 5</option> </select> &#160;<input class="btn btn-mini" type=submit name=submit_vote value=Oceń /> <input type=hidden name=task value=article.vote /> <input type=hidden name=hitcount value=0 /> <input type=hidden name=url value="http://echonet.info.pl/telewizja/1813-dziennikarz-tvn24-daniel-stenzel-rzecznikiem-prezydent-gdanska?hitcount=0"/> <input type="hidden" name="ca149bd1f39eb2dc07e73a76e44b5016" value="1" /> </span> </form></article></div></section><section id=innerbottom class=grid-block><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title>telewizja:</h3><div id=ns2-166 class="nssp2 ns2-166"><div class=ns2-wrap><div id=ns2-art-wrap166 class="ns2-art-wrap nssp2-slide nssp2-default "><div class="ns2-art-pages nss2-inner"><div class="ns2-page item active"><div class=ns2-page-inner><div class="ns2-row ns2-first ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1813-dziennikarz-tvn24-daniel-stenzel-rzecznikiem-prezydent-gdanska> Dziennikarz TVN24 Daniel Stenzel rzecznikiem prezydent Gdańska </a> </h4><div class=ns2-tools><div class=ns2-created> 10 lipiec 2019 </div></div><p class=ns2-introtext>W gdańskim magistracie został powołany nowy rzecznik prasowy prezydent. Został nim wieloletni dziennikarz telewizji informacyjnej TVN24 Daniel Stenzel, który wypełnił wakat po poprzedniej rzecznik Magdalenie Skorupce-Kaczmarek.</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1813-dziennikarz-tvn24-daniel-stenzel-rzecznikiem-prezydent-gdanska><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1810-jesienny-nowosc-programowa-nasza-klasa-w-czworce> Jesienna nowość programowa. „Nasza Klasa” w Czwórce </a> </h4><div class=ns2-tools><div class=ns2-created> 17 maj 2019 </div></div><p class=ns2-introtext>Jesienią telewizyjna Czwórka rozpocznie emisję programu „Nasza Klasa”. Spotykając się w szkolnej sali z najbardziej szczerym i bezpośrednim audytorium, gwiazdy filmu, sportu, kultury i rozrywki odpowiadać będą na pytania najmłodszych.</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1810-jesienny-nowosc-programowa-nasza-klasa-w-czworce><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1809-perypetie-firmy-telemarketingowej-serial-nokaut-w-czworce> Perypetie firmy telemarketingowej. Serial „Nokaut” w Czwórce </a> </h4><div class=ns2-tools><div class=ns2-created> 22 luty 2019 </div></div><p class=ns2-introtext>W wiosennej ramówce Czwórki zagości nowy polski serial „Nokaut”. Produkcja będzie opowiadać o perypetiach pracowników firmy telemarketingowej i ich klientów. W każdym odcinku humorystyczne scenki z życia biurowego przeplatane będą...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1809-perypetie-firmy-telemarketingowej-serial-nokaut-w-czworce><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1808-moje-disco-moje-wszystko-w-disco-polo-music-prowadzaca-paulina-sykut-jezyna> „Moje Disco Moje Wszystko” w Disco Polo Music. Prowadzącą Paulina Sykut-Jeżyna </a> </h4><div class=ns2-tools><div class=ns2-created> 21 luty 2019 </div></div><p class=ns2-introtext>Na antenie Disco Polo Music startuje nowy program muzyczny „Moje Disco Moje Wszystko”. W każdym odcinku widzowie poznają historie największych medialnych gwiazd disco polo. Dowiemy się jakie były początki gwiazd...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1808-moje-disco-moje-wszystko-w-disco-polo-music-prowadzaca-paulina-sykut-jezyna><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1806-dzien-pamieci-o-ofiarach-holokaustu-w-ukrainskich-mediach> Dzień Pamięci o Ofiarach Holokaustu w ukraińskich mediach </a> </h4><div class=ns2-tools><div class=ns2-created> 27 styczeń 2019 </div></div><p class=ns2-introtext>Ukraińska Krajowa Rada Radiofonii i Telewizji (Krajowa Rada) postanowiła aby ukraińscy nadawcy oddali cześć ofiarom prześladowań nazistowskich. Zasady postępowania reguluje rozporządzenie, które obowiązuje w dniach żałoby i pamięci.</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1806-dzien-pamieci-o-ofiarach-holokaustu-w-ukrainskich-mediach><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1805-no-to-lece-kulisy-pracy-stewardessy-i-stewarda-w-travel-channel> „No to lecę!”. Kulisy pracy stewardessy i stewarda w Travel Channel </a> </h4><div class=ns2-tools><div class=ns2-created> 27 styczeń 2019 </div></div><p class=ns2-introtext>Tysiące wylatanych kilometrów, ulubione miejsca w każdej największej stolicy świata, nigdy nie schodzący z twarzy uśmiech, ale też ogromna odpowiedzialność każdego dnia. „No to lecę!” to nowy program, który przybliży...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1805-no-to-lece-kulisy-pracy-stewardessy-i-stewarda-w-travel-channel><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div><div class="ns2-page item"><div class=ns2-page-inner><div class="ns2-row ns2-first ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1804-discovery-channel-z-rekordowa-ogladalnoscia-hitem-zlomowisko-pl> Discovery Channel z rekordową oglądalnością. Hitem „Złomowisko PL” </a> </h4><div class=ns2-tools><div class=ns2-created> 27 styczeń 2019 </div></div><p class=ns2-introtext>Discovery Channel zakończył ubiegły rok najlepszym wynikiem oglądalności od czterech lat. Do sukcesu stacji miał się przyczynić 7. sezon programu „Złomowisko PL”, który był najchętniej oglądaną serią w historii Discovery...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1804-discovery-channel-z-rekordowa-ogladalnoscia-hitem-zlomowisko-pl><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1803-kicia-rozek-nowe-przygody-mieszkancow-krolestwa-w-cartoon-network> „Kicia Rożek”. Nowe przygody mieszkańców królestwa w Cartoon Network </a> </h4><div class=ns2-tools><div class=ns2-created> 27 styczeń 2019 </div></div><p class=ns2-introtext>W Cartoon Network zagości najbardziej pozytywna różowa księżniczka Cartoon Network, która w nowych odcinkach serialu stanie do rywalizacji o tytuł super gracza. Ponadto fani kreskówki będą mieli okazję wziąć udział...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1803-kicia-rozek-nowe-przygody-mieszkancow-krolestwa-w-cartoon-network><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1802-the-bi-life-randki-osob-biseksualnych-w-e-entertainment> „The Bi Life”. Randki osób biseksualnych w E! Entertainment </a> </h4><div class=ns2-tools><div class=ns2-created> 27 styczeń 2019 </div></div><p class=ns2-introtext>Program „The Bi Life” jest poświęcony randkom osób biseksualnych i o nieokreślonej orientacji seksualnej. Kamera telewizji E! towarzyszy grupie singli, którzy wspólnie mieszkają, bawią się i poszukują prawdziwej prawdziwej miłości...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1802-the-bi-life-randki-osob-biseksualnych-w-e-entertainment><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1793-nowa-tv-rezygnuje-z-programu-informacyjnego-24-godziny> Nowa TV rezygnuje z programu informacyjnego „24 godziny” </a> </h4><div class=ns2-tools><div class=ns2-created> 03 listopad 2018 </div></div><p class=ns2-introtext>Po dwóch latach działalności, Nowa TV podjęła decyzję o zaprzestaniu emisji codziennego serwisu informacyjnego „24 godziny”. Nadawca decyzję tłumaczy względami biznesowymi, które mają wynikać ze słabego zasięgu naziemnego multipleksu MUX-8.</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1793-nowa-tv-rezygnuje-z-programu-informacyjnego-24-godziny><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1792-nowe-odcinki-ben-10-mini-seria-omni-inwazja-w-cartoon-network> Nowe odcinki „Ben 10”. Mini seria „Omni-inwazja” w Cartoon Network </a> </h4><div class=ns2-tools><div class=ns2-created> 23 październik 2018 </div></div><p class=ns2-introtext>Cartoon Network rozpoczyna emisję nowych przygód Bena 10 i jego kosmitów. Emisję premierowych odcinków 2. sezonu serialu otworzy piąta część specjalnej mini serii „Omni–inwazja”. Główny bohater, wraz z Gwen i...</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1792-nowe-odcinki-ben-10-mini-seria-omni-inwazja-w-cartoon-network><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1789-w-zasiegu-wzroku-pierwszy-sezon-w-bbc-first> „W zasięgu wzroku”. Pierwszy sezon w BBC First </a> </h4><div class=ns2-tools><div class=ns2-created> 20 październik 2018 </div></div><p class=ns2-introtext>Klimatyczny dramat „W zasięgu wzroku” oparty na prawdziwej historii seryjnego mordercy Petera Manuela oraz próbującego zaprowadzić go za kratki detektywa Williama Munciego. Dramat jest listopadową nowością kanału BBC First.</p><div class=ns2-links> <a class=ns2-readmore href=/telewizja/1789-w-zasiegu-wzroku-pierwszy-sezon-w-bbc-first><span>więcej ...</span></a> </div><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div></div><div style=clear:both></div><div class=ns2-art-controllers><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div> <script>!function($){$(function(){$('#ns2-art-wrap166').nssp2({interval:false})})}(window.jQuery)</script> </div></div></section></div><aside id=sidebar-a class=grid-box><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"> <a id=ceneoaff-logo title=Ceneo.pl href="https://www.ceneo.pl/#pid=20009&crid=268883&cid=34549" rel=nofollow><img style=border:0;width:1px;height:1px; src=//app.ceneostatic.pl/common/image/logo/ap-logo-transparent-small.png alt=Ceneo.pl /></a> <script charset=utf-8>if(typeof CeneoAPOptions=="undefined"||CeneoAPOptions==null)
{var CeneoAPOptions=new Array();stamp=parseInt(new Date().getTime()/86400,10);var script=document.createElement("script");script.setAttribute("type","text/javascript");script.setAttribute("src","//partnerzyapi.ceneo.pl/External/ap.js?"+stamp);script.setAttribute("charset","utf-8");var head=document.getElementsByTagName("head")[0];head.appendChild(script);}
CeneoAPOptions[CeneoAPOptions.length]={ad_creation:268883,ad_channel:34549,ad_partner:20009,ad_type:1,ad_content:'43',ad_format:9,ad_newpage:false,ad_basket:false,ad_container:'ceneoaffcontainer268883',ad_formatTypeId:1,ad_contextual:false,ad_recommended:true,ad_showRank:false};</script> </div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>najnowsze</span> informacje</h3><div id=ns2-163 class="nssp2 ns2-163"><div class=ns2-wrap><div id=ns2-art-wrap163 class="ns2-art-wrap nssp2-slide nssp2-default "><div class="ns2-art-pages nss2-inner"><div class="ns2-page item active"><div class=ns2-page-inner><div class="ns2-row ns2-first ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1813-dziennikarz-tvn24-daniel-stenzel-rzecznikiem-prezydent-gdanska> Dziennikarz TVN24 Daniel Stenzel rzecznikiem prezydent Gdańska </a> </h4><div class=ns2-tools><div class=ns2-created> 10 lipiec 2019 </div></div><p class=ns2-introtext>W gdańskim magistracie został powołany nowy rzecznik prasowy prezydent. Został nim wieloletni dziennikarz telewizji informacyjnej TVN24 Daniel Stenzel, który wypełnił wakat po poprzedniej rzecznik Magdalenie Skorupce-Kaczmarek.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/internet/1812-radiozet-pl-znalazlo-sie-w-rankingu-top20-domen-w-polsce> Radiozet.pl znalazło się w rankingu TOP20 domen w Polsce </a> </h4><div class=ns2-tools><div class=ns2-created> 12 czerwiec 2019 </div></div><p class=ns2-introtext>Radiozet.pl zakończyło maj z rekordowym wynikiem odwiedzin. W ubiegłym miesiącu portal odwiedziło 7,1 mln realnych użytkowników. W ten sposób serwis znalazł się w rankingu TOP20 polskich domen, zajmując ostatnie 20. miejsce.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1811-rosnie-sluchalnosc-rmf-classic-najwyzszy-wynik-w-historii-stacji> Rośnie słuchalność RMF Classic. Najwyższy wynik w historii stacji </a> </h4><div class=ns2-tools><div class=ns2-created> 23 maj 2019 </div></div><p class=ns2-introtext>RMF Classic pobił rekord słuchalności swojej anteny. Według najnowszej fali badań RMF Classic słucha 695 tysięcy osób dziennie. To najwyższy wynik w przeszło 16-letniej historii stacji. Ilu przybyło słuchaczy?</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1810-jesienny-nowosc-programowa-nasza-klasa-w-czworce> Jesienna nowość programowa. „Nasza Klasa” w Czwórce </a> </h4><div class=ns2-tools><div class=ns2-created> 17 maj 2019 </div></div><p class=ns2-introtext>Jesienią telewizyjna Czwórka rozpocznie emisję programu „Nasza Klasa”. Spotykając się w szkolnej sali z najbardziej szczerym i bezpośrednim audytorium, gwiazdy filmu, sportu, kultury i rozrywki odpowiadać będą na pytania najmłodszych.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1809-perypetie-firmy-telemarketingowej-serial-nokaut-w-czworce> Perypetie firmy telemarketingowej. Serial „Nokaut” w Czwórce </a> </h4><div class=ns2-tools><div class=ns2-created> 22 luty 2019 </div></div><p class=ns2-introtext>W wiosennej ramówce Czwórki zagości nowy polski serial „Nokaut”. Produkcja będzie opowiadać o perypetiach pracowników firmy telemarketingowej i ich klientów. W każdym odcinku humorystyczne scenki z życia biurowego przeplatane będą barwnymi i pełnymi emocji historiami.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1808-moje-disco-moje-wszystko-w-disco-polo-music-prowadzaca-paulina-sykut-jezyna> „Moje Disco Moje Wszystko” w Disco Polo Music. Prowadzącą Paulina Sykut-Jeżyna </a> </h4><div class=ns2-tools><div class=ns2-created> 21 luty 2019 </div></div><p class=ns2-introtext>Na antenie Disco Polo Music startuje nowy program muzyczny „Moje Disco Moje Wszystko”. W każdym odcinku widzowie poznają historie największych medialnych gwiazd disco polo. Dowiemy się jakie były początki gwiazd oraz jak powstawały największe przeboje.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/internet/1807-serwisy-grupy-eurozet-w-top-20-rankingu-wydawcow> Serwisy Grupy Eurozet w TOP 20 rankingu wydawców </a> </h4><div class=ns2-tools><div class=ns2-created> 20 luty 2019 </div></div><p class=ns2-introtext>W styczniu po raz pierwszy serwisy internetowe należące do Grupy Eurozet weszły do rankingu TOP 20 wydawców według firmy badawczej Gemius/PBI, zajmując 19. pozycję. Na czele grupy stanął serwis radiozet.pl.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1806-dzien-pamieci-o-ofiarach-holokaustu-w-ukrainskich-mediach> Dzień Pamięci o Ofiarach Holokaustu w ukraińskich mediach </a> </h4><div class=ns2-tools><div class=ns2-created> 27 styczeń 2019 </div></div><p class=ns2-introtext>Ukraińska Krajowa Rada Radiofonii i Telewizji (Krajowa Rada) postanowiła aby ukraińscy nadawcy oddali cześć ofiarom prześladowań nazistowskich. Zasady postępowania reguluje rozporządzenie, które obowiązuje w dniach żałoby i pamięci.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1805-no-to-lece-kulisy-pracy-stewardessy-i-stewarda-w-travel-channel> „No to lecę!”. Kulisy pracy stewardessy i stewarda w Travel Channel </a> </h4><div class=ns2-tools><div class=ns2-created> 27 styczeń 2019 </div></div><p class=ns2-introtext>Tysiące wylatanych kilometrów, ulubione miejsca w każdej największej stolicy świata, nigdy nie schodzący z twarzy uśmiech, ale też ogromna odpowiedzialność każdego dnia. „No to lecę!” to nowy program, który przybliży widzom zawód stewardessy i stewarda.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div><div class="ns2-page item"><div class=ns2-page-inner><div class="ns2-row ns2-first ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1804-discovery-channel-z-rekordowa-ogladalnoscia-hitem-zlomowisko-pl> Discovery Channel z rekordową oglądalnością. Hitem „Złomowisko PL” </a> </h4><div class=ns2-tools><div class=ns2-created> 27 styczeń 2019 </div></div><p class=ns2-introtext>Discovery Channel zakończył ubiegły rok najlepszym wynikiem oglądalności od czterech lat. Do sukcesu stacji miał się przyczynić 7. sezon programu „Złomowisko PL”, który był najchętniej oglądaną serią w historii Discovery Channel w Polsce. Jaki wynik oglądalności wygenerowało Discovery Channel?</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1803-kicia-rozek-nowe-przygody-mieszkancow-krolestwa-w-cartoon-network> „Kicia Rożek”. Nowe przygody mieszkańców królestwa w Cartoon Network </a> </h4><div class=ns2-tools><div class=ns2-created> 27 styczeń 2019 </div></div><p class=ns2-introtext>W Cartoon Network zagości najbardziej pozytywna różowa księżniczka Cartoon Network, która w nowych odcinkach serialu stanie do rywalizacji o tytuł super gracza. Ponadto fani kreskówki będą mieli okazję wziąć udział w konkursie Kici Rożek z nagrodami.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/telewizja/1802-the-bi-life-randki-osob-biseksualnych-w-e-entertainment> „The Bi Life”. Randki osób biseksualnych w E! Entertainment </a> </h4><div class=ns2-tools><div class=ns2-created> 27 styczeń 2019 </div></div><p class=ns2-introtext>Program „The Bi Life” jest poświęcony randkom osób biseksualnych i o nieokreślonej orientacji seksualnej. Kamera telewizji E! towarzyszy grupie singli, którzy wspólnie mieszkają, bawią się i poszukują prawdziwej prawdziwej miłości w tętniącej życiem Barcelonie. Czy uda im się spotkać prawdziwą...</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/internet/1801-piotr-witwicki-zastepca-redaktora-naczelnego-portalu-polsat-news> Piotr Witwicki zastępcą redaktora naczelnego portalu Polsat News </a> </h4><div class=ns2-tools><div class=ns2-created> 14 styczeń 2019 </div></div><p class=ns2-introtext>Piotr Witwicki, dziennikarz i prowadzący Polsat News objął stanowisko zastępcy redaktor naczelnej portalu internetowego stacji informacyjnej Polsat News. To nowe stanowisko w strukturach serwisu. Zmiany pozwolą na większą synergię w pracy zespołów stacji Polsat News oraz portalu.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1799-radio-wawa-z-nowym-logotypem-i-identyfikacja-wizualna> Radio Wawa z nowym logotypem i identyfikacją wizualną </a> </h4><div class=ns2-tools><div class=ns2-created> 29 grudzień 2018 </div></div><p class=ns2-introtext>Radio Wawa wprowadziło nowe logo oraz zmieniło stronę internetową stacji. To kolejny etap zmian, który został zapoczątkowany wprowadzeniem hasła pozycjonującego „Najlepsze Polskie Hity” i nową oprawą muzyczną. Co nowego jeszcze czeka słuchaczy radia?</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1798-wygraj-jednym-slowem-konkurs-radia-zlote-przeboje> „Wygraj jednym słowem”. Konkurs Radia Złote Przeboje </a> </h4><div class=ns2-tools><div class=ns2-created> 28 grudzień 2018 </div></div><p class=ns2-introtext>Radio Złote Przeboje przygotowało dla słuchaczy nowy konkurs antenowy. Od najbliższej środy konkurs będzie prowadzony na antenie stacji od poniedziałku do piątku w godzinach 09:00-18:00. Można w nim wygrać można nagrody pieniężne.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1797-nocna-seksualna-gra-wstepna-w-antyradiu> Nocna seksualna „Gra wstępna” w Antyradiu </a> </h4><div class=ns2-tools><div class=ns2-created> 11 listopad 2018 </div></div><p class=ns2-introtext>Antyradio wprowadza nową nocną audycję radiową. „Gra wstępna” ma być programem o seksie, kulturze, technologii i sporcie. Tytułowa „Gra wstępna” ma przedstawić zabawne spojrzenie na otaczającą nas rzeczywistość. Audycja powstaje we współpracy z magazynem Playboy.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-even"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/sieci-kablowe/1796-nowe-kanaly-w-wysokiej-rozdzielczosci-w-ofercie-sieci-vectra> Nowe kanały w wysokiej rozdzielczości w ofercie sieci Vectra </a> </h4><div class=ns2-tools><div class=ns2-created> 11 listopad 2018 </div></div><p class=ns2-introtext>Vectra rozszerzyła listę pozycji programowych dostępnych w wysokiej rozdzielczości. Nowości zostały udostępnione klientom w różnych pakietach co oznacza, że nie będą dostępne dla wszystkich abonentów. Jakie nowości programowe zaoferowała Vectra i w którym pakiecie telewizyjnym?</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div class="ns2-row  ns2-odd"><div class=ns2-row-inner><div class="ns2-column flt-left col-1"><div style="padding:3px 3px 3px 3px"><div class=ns2-inner><h4 class=ns2-title> <a href=/radio/1795-rmf-fm-zwyciezca-konkursu-top-marka-2018-w-kategorii-radio> RMF FM zwycięzcą konkursu Top Marka 2018 w kategorii Radio </a> </h4><div class=ns2-tools><div class=ns2-created> 06 listopad 2018 </div></div><p class=ns2-introtext>RMF FM po raz piąty zdobyło 1. miejsce w kategorii Radio w konkursie Top Marka 2018 organizowanym przez miesięcznik „Press” i agencję informacyjną „Press-Service Monitoring Mediów”. To już jedenasta edycja konkursu medialnego.</p><div style=clear:both></div></div></div></div><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div></div><div style=clear:both></div><div class=ns2-art-controllers><div style=clear:both></div></div><div style=clear:both></div></div><div style=clear:both></div></div></div> <script>!function($){$(function(){$('#ns2-art-wrap163').nssp2({interval:false})})}(window.jQuery)</script> </div></div></aside><aside id=sidebar-b class=grid-box><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>Gor@cy</span> temat</h3> <script>var useOpacity=(typeof document.createElement("div").style.opacity!='undefined');var useFilter=!useOpacity&&(typeof document.createElement("div").style.filter!='undefined');jQuery.noConflict();jQuery(document).ready(function($)
{if(useOpacity){$('#scgallery1457 .boxcaption').css('opacity',.8);}else if(useFilter){$('#scgallery1457 .boxcaption').css('filter',"alpha(opacity="+(.8*100)+")");}else{}
$('#scgallery1457 .boxgrid.captionfull').hover(function(){$(this).next("img").stop().animate({"backgroundColor":"#40331b"},400);$(".cover",this).stop().animate({top:'80px'},{queue:false,duration:180});},function(){$(this).next("img").stop().animate({"backgroundColor":"#79694C"},400);$(".cover",this).stop().animate({top:'215px'},{queue:false,duration:180});});});</script><div id=scgallery1457><div onclick='window.location.href="http://echonet.info.pl/it/1752-co-to-jest-cryptojacking-jak-chronic-komputer-przed-atakiem"' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/goracy_temat/3.jpg alt="Cryptojacking. Jak chronić komputer przed atakiem?"/> <div class="cover boxcaption" style="background:#e20000 !important;"><div class=teaser-title style="color:yellow !important; margin:3px;  font:20px Oswald,droid sans, Arial, sans-serif;">Cryptojacking. Jak chronić komputer przed atakiem?</div><div class=teaser-text style="color:white !important; ">Cryptojacking to stosunkowy nowy sposób ataku hakerskiego.</div></div></div></div><div onclick='window.location.href="http://echonet.info.pl/radio/1745-dziennikarz-radiowy-uprawial-seks-na-wizji"' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/goracy_temat/1.png alt="Skandal. Seks na wizji w studiu radiowym"/> <div class="cover boxcaption" style="background:#e20000 !important;"><div class=teaser-title style="color:yellow !important; margin:3px;  font:20px Oswald,droid sans, Arial, sans-serif;">Skandal. Seks na wizji w studiu radiowym</div><div class=teaser-text style="color:white !important; ">Dziennikarz ukraińskiego radia Maximum zapomniał, że w studiu znajduje się kamera. </div></div></div></div><div onclick='window.location.href="http://echonet.info.pl/internet/1719-ograniczenie-wypowiedzi-dla-niemieckich-dziennikarzy-na-twitterze"' style=cursor:pointer;><div class="boxgrid captionfull boxgrid_bottom"> <img src=http://echonet.info.pl//images/goracy_temat/2.png alt="Wypowiedzi dziennikarzy na Twitterze na cenzurowanym"/> <div class="cover boxcaption" style="background:#e20000 !important;"><div class=teaser-title style="color:yellow !important; margin:3px;  font:20px Oswald,droid sans, Arial, sans-serif;">Wypowiedzi dziennikarzy na Twitterze na cenzurowanym</div><div class=teaser-text style="color:white !important; ">Niemiecki minister zdrowia Jens Spahn, chciałby żeby niemieccy dziennikarze ograniczyli aktywność na Twitterze.</div></div></div></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>Patronat</span> medialny</h3> <script>var useOpacity=(typeof document.createElement("div").style.opacity!='undefined');var useFilter=!useOpacity&&(typeof document.createElement("div").style.filter!='undefined');jQuery.noConflict();jQuery(document).ready(function($)
{if(useOpacity){$('#scgallery3002 .boxcaption').css('opacity',.8);}else if(useFilter){$('#scgallery3002 .boxcaption').css('filter',"alpha(opacity="+(.8*100)+")");}else{}
$('#scgallery3002 .boxgrid.captionfull').hover(function(){$(this).next("img").stop().animate({"backgroundColor":"#40331b"},400);$(".cover",this).stop().animate({top:'80px'},{queue:false,duration:180});},function(){$(this).next("img").stop().animate({"backgroundColor":"#79694C"},400);$(".cover",this).stop().animate({top:'215px'},{queue:false,duration:180});});});</script><div id=scgallery3002><div onclick='window.location.href="http://echonet.info.pl/o-portalu/1800-portal-echonet-patronem-medialnym-publikacji-pocket-history-of-poland"' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/patronat_medialny/2.jpg alt="Podręczne komendium wiedzy o Polsce i Polakach"/> <div class="cover boxcaption" style="background:#135cae !important;"><div class=teaser-title style="color:white !important; margin:7px;  font:20px Oswald,droid sans, Arial, sans-serif;">Podręczne komendium wiedzy o Polsce i Polakach</div><div class=teaser-text style="color:white !important; ">Pozycja dedykowana przede wszystkim obcokrajowcom, którzy wiedzą na temat naszego kraju niewiele lub bazują na nieprawdziwym stereotypie.</div></div></div></div><div onclick='window.location.href="http://echonet.info.pl/o-portalu/1786-echonet-objal-patronatem-medialnym-publikacje-maharani"' style=cursor:pointer;><div class="boxgrid captionfull boxgrid_bottom"> <img src=http://echonet.info.pl//images/patronat_medialny/1.jpg alt="Oczekiwana premiera książki „Maharani”"/> <div class="cover boxcaption" style="background:#135cae !important;"><div class=teaser-title style="color:white !important; margin:7px;  font:20px Oswald,droid sans, Arial, sans-serif;">Oczekiwana premiera książki „Maharani”</div><div class=teaser-text style="color:white !important; ">Wojna i miłość z historią Indii w tle. Następczyni tronu Radżputany – maharani Durgeshwari – jest kobietą nie tylko piękną i roztropną, ale też biegłą w sztukach walki.</div></div></div></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title>FOTOwydarzenia</h3> <script>var useOpacity=(typeof document.createElement("div").style.opacity!='undefined');var useFilter=!useOpacity&&(typeof document.createElement("div").style.filter!='undefined');jQuery.noConflict();jQuery(document).ready(function($)
{if(useOpacity){$('#scgallery3003 .boxcaption').css('opacity',.8);}else if(useFilter){$('#scgallery3003 .boxcaption').css('filter',"alpha(opacity="+(.8*100)+")");}else{}
$('#scgallery3003 .boxgrid.captionfull').hover(function(){$(this).next("img").stop().animate({"backgroundColor":"#40331b"},400);$(".cover",this).stop().animate({top:'80px'},{queue:false,duration:180});},function(){$(this).next("img").stop().animate({"backgroundColor":"#79694C"},400);$(".cover",this).stop().animate({top:'215px'},{queue:false,duration:180});});});</script><div id=scgallery3003><div onclick='window.location.href="/fotowydarzenia/1584-galeria-3"' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/fotowydarzenia/3.jpg alt="Spotkanie aktorów z fanami serialu TV Puls"/> <div class="cover boxcaption" style="background:#135cae !important;"><div class=teaser-title style="color:white !important; margin:7px;  font:20px Oswald,droid sans, Arial, sans-serif;">Spotkanie aktorów z fanami serialu TV Puls</div></div></div></div><div onclick='window.location.href="/fotowydarzenia/1675-galeria-1"' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/fotowydarzenia/1.jpg alt="Ruszyły zdjęcia do serialu „Lekarze na start”"/> <div class="cover boxcaption" style="background:#135cae !important;"><div class=teaser-title style="color:white !important; margin:7px;  font:20px Oswald,droid sans, Arial, sans-serif;">Ruszyły zdjęcia do serialu „Lekarze na start”</div></div></div></div><div onclick='window.location.href="/fotowydarzenia/1585-galeria-2"' style=cursor:pointer;><div class="boxgrid captionfull boxgrid_bottom"> <img src=http://echonet.info.pl//images/fotowydarzenia/2.jpg alt="Premiera 2 sezonu serialu Pakt"/> <div class="cover boxcaption" style="background:#135cae !important;"><div class=teaser-title style="color:white !important; margin:7px;  font:20px Oswald,droid sans, Arial, sans-serif;">Premiera 2 sezonu serialu Pakt</div></div></div></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>Nowości</span> programowe</h3> <script>var useOpacity=(typeof document.createElement("div").style.opacity!='undefined');var useFilter=!useOpacity&&(typeof document.createElement("div").style.filter!='undefined');jQuery.noConflict();jQuery(document).ready(function($)
{if(useOpacity){$('#scgallery3004 .boxcaption').css('opacity',.8);}else if(useFilter){$('#scgallery3004 .boxcaption').css('filter',"alpha(opacity="+(.8*100)+")");}else{}
$('#scgallery3004 .boxgrid.captionfull').hover(function(){$(this).next("img").stop().animate({"backgroundColor":"#40331b"},400);$(".cover",this).stop().animate({top:'80px'},{queue:false,duration:180});},function(){$(this).next("img").stop().animate({"backgroundColor":"#79694C"},400);$(".cover",this).stop().animate({top:'215px'},{queue:false,duration:180});});});</script><div id=scgallery3004><div onclick='window.open("/telewizja/1671-zycie-kylie-mloda-i-seksowna-kylie-jenner-w-e")' style=cursor:pointer;><div class="boxgrid captionfull"> <img src=http://echonet.info.pl//images/nowosci_programowe/a.png alt="„Życie Kylie” - serial reality z Kylie Jenner"/> <div class="cover boxcaption" style="background:#000000 !important;"><div class=teaser-title style="color:white !important; margin: 3px;  font:20px Oswald,droid sans, Arial, sans-serif;">„Życie Kylie” - serial reality z Kylie Jenner</div><div class=teaser-text style="color:white !important; ">Kylie posiada pieniądze, sławę i urodę. Jak na co dzień wygląda życie celebrytki? <br><br> Emisja: od 13 sierpnia o godz. 20:00 w E!</div></div></div></div><div onclick='window.open("/telewizja/1716-eric-i-jessie-decker-serial-reality-e-entertainment")' style=cursor:pointer;><div class="boxgrid captionfull boxgrid_bottom"> <img src=http://echonet.info.pl//images/nowosci_programowe/b.png alt="„Eric i Jessie” - nowe odcinki 3. sezonu"/> <div class="cover boxcaption" style="background:#000000 !important;"><div class=teaser-title style="color:white !important; margin: 3px;  font:20px Oswald,droid sans, Arial, sans-serif;">„Eric i Jessie” - nowe odcinki 3. sezonu</div><div class=teaser-text style="color:white !important; ">Niecodzienne momenty z życia rodziny Deckerów. Co zobaczymy w trzecim sezonie przygód? <br><br> Emisja: w piątki godz. 21:00 w E!</div></div></div></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"><h3 class=module-title><span class=color>Znalezione</span> w sieci</h3><div class=barousel id=barousel_thslide><div class=barousel_content><div class=default><iframe width=238 height=190 src=http://www.youtube.com/embed/iZRY-K4vB1Y frameborder=0 allowfullscreen></iframe></div><div class=""><iframe width=238 height=190 src=http://www.youtube.com/embed/nrtDVXz8M0A frameborder=0 allowfullscreen></iframe></div><div class=""><iframe width=238 height=190 src=http://www.youtube.com/embed/OqBkAfcU6Yk frameborder=0 allowfullscreen></iframe></div></div><div class=thslide id=thslide_barousel_nav><div class=thslide_list><ul style="margin-left: 0px;"> <li><a href=javascript:void(); title="Startuje serial „Carter” w AXN"><img height=129 width=235 alt="Startuje serial „Carter” w AXN" src=http://i1.ytimg.com/vi/iZRY-K4vB1Y/default.jpg /></a></li> <li><a href=javascript:void(); title="„Terror” - polska premiera serialu"><img height=129 width=235 alt="„Terror” - polska premiera serialu" src=http://i1.ytimg.com/vi/nrtDVXz8M0A/default.jpg /></a></li> <li><a href=javascript:void(); title="5. sezon serialu Wikingowie w History"><img height=129 width=235 alt="5. sezon serialu Wikingowie w History" src=http://i1.ytimg.com/vi/OqBkAfcU6Yk/default.jpg /></a></li> </ul> </div> </div><div style=clear:both></div></div></div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-12361265-1','auto');ga('send','pageview');</script> </div></div></aside></div></div><div id=block-bottom-a><div id=block-bottom-b><section id=bottom-b class="wrapper grid-block"><div class="grid-box width100 grid-h"><div class="module mod-box  deepest"> <a target=_top href=http://stat.4u.pl/?echonet title="statystyki stron WWW"><img alt=stat4u src=http://adstat.4u.pl/s4u.gif border=0></a> <script>function s4upl(){return"&amp;r=er";}</script> <script src=http://adstat.4u.pl/s.js?echonet></script> <script>s4uext=s4upl();document.write('<img alt=stat4u src="http://stat.4u.pl/cgi-bin/s.cgi?i=echonet'+s4uext+'" width=1 height=1>')</script><noscript><img alt=stat4u src="http://stat.4u.pl/cgi-bin/s.cgi?i=echonet&amp;r=ns" width=1 height=1></noscript></div></div></section></div><div id=block-footer><div class=wrapper><footer id=footer class=grid-block> <a id=totop-scroller href=#page></a> <div class="module   deepest"> <center>© 2004-2018 ECHONET - medialny portal informacyjny</center> </div>
UWAGA! Ten serwis używa cookies i podobnych technologii. Brak zmiany ustawień przeglądarki oznacza zgodę na to. </footer></div></div></body></html>